Ir ao conteúdo
  • Cadastre-se

sasrj

Membro Júnior
  • Total de itens

    17
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre sasrj

  • Data de Nascimento 06/04/1977 (44 anos)

Informações gerais

  • Cidade e Estado
    Duque de Caxias , Rio de Janeiro
  • Sexo
    Masculino
  1. Boa noite a todos! Bom, eu tinha um PC AM3+ que perdi num incidente e, a princípio, só restou o processador, memórias, HD e SSD, fonte... No entanto, não pretendo mais investir na plataforma AM3 porque as placas mãe boas(quando encontra) estão muito caras, e se for pra pagar caro, que seja por uma configuração mais recente com DDR4. Baseado nisso, estou querendo fazer um upgrade já começando com um Ryzen 7 3700X, placa-mãe gigabyte B550M DSH3 e 8Gb 3600. Só que não vi ninguém em lugar nenhum montando essa configuração pra saber se é possível montar como descrito ou se seria necessário atualizar a BIOS, ou mesmo se seria necessário mudar algo. Até então, estou dando um tiro no escuro. Se não houver nada que possa me ajudar, vou meter a cara e ver no que dá e depois posto aqui.
  2. https://webpromocoes.com.br/oferta/smart-tv-dled-39-cobia-ctv39fhdsm-wi-fi-conversor-digital-2-hdmi-1-usb-magazine/ No link acima há um exemplar à venda(não é o caso de eu estar interessado), mas fiquei curioso quanto a sua procedência. Alguém saberia dizer de onde surgiu isso?
  3. Eu só queria saber se essa mobo suporta 2x 4Gb ddr3 1066, porque ele vem com 1x 2Gb 667.
  4. Não sou de ressuscitar tópicos parados, mas esse merece uma atenção. Estou com o mesmo problema desde abril deste ano. Sendo que os sintomas de que iria dar pau já vem de mais tempo. Que, às vezes, quando eu ligava, abria direto na BIOS. Daí reiniciava e enfim abria o windows. Mas depois passou a ficar mais frequente e eu supunha que fosse erro de leitura do HD, até que um dia começou a dar erro e não abria mais o vídeo só ligava os leds e muito raramente ele abria o windows, e quando o fazia, abria com a mensagem de erro de que o windows foi desligado incorretamente, daí iniciava e desligava sozinho e não voltou mais ao normal. http://produto.mercadolivre.com.br/MLB-482962173-notebook-msi-cr400-defeito-bga-_JM [ame=http://www.youtube.com/watch?v=RMPo69iUNP0]MSI CR400 Problem - YouTube[/ame] E tem a desmontagem(para os que pretendem tentar consertar...) [ame=http://www.youtube.com/watch?v=k2YicN16mIQ]MSI Notebook CR400 --- Disassembling - YouTube[/ame] Decepcionado com a MSI Brasil, pois sequer responderam um email que enviei há um ano e meio para o suporte técnico. Minha solução: Comprar um novo pois tá fazendo falta.
  5. Boa noite, pessoal! Eu tb passo pelo mesmo problema, mas com um CR400 1ª geração MSI Brasil. Ele funcionava perfeitamente bem até começar a dar erro de inicialização. Muitas vezes ele entrava na Bios ao invés de inicializar o sistema, e para que inicializasse normal, tinha que reinicializar pressionando o botão de ligar. Até que um dia ele resolveu nem mesmo entrar no OS, ficando com a tela preta e ameaçando entrar, mas dava tela azul e reinicializava. Tentei restaurar a inicialização (como recomendado) e não obtive êxito. E para não formatar, tentei reinstalar o sistema a partir da unidade X:, e foi aí que perdi de vez o notebook. Pois nem depois disso, nem inicializa e nem dá sinal de vida. Fica apenas a tela preta(como se houvesse problema no cabo flat), o barulho do cooler e os leds que indicam pleno funcionamento, acesos. Já li casos de que isto pode ser uma ou mais soldas frias no chipset de vídeo que pode ter se soltado, mas pra resolver isso teria de levar numa assistência técnica onde faz um "pente fino" a laser(Reflow ou Reballing) e sei que isso sai caro. Mandar pra MSI outra vez, como já fiz quando estava na garantia, acho que não tornarei a fazer, pois a assistência deles é horrível e já entrei em contato via email por 3 vezes e não obtive nenhum tipo de resposta. Abaixo seguem as imagens da última vez em que o mesmo apresentou sinal de vida datadas de 20/04/2013.
  6. Desinstale os drivers pelo painel de controle> Adicionar ou remover programas> selecione os drivers de áudio e desinstale. Baixe o driver Realtek AC'97. Instale-o e reinicie o PC, depois você reinstala os drivers controladores de áudio(Via vinyl) do CD da Placa-Mãe. Aliás, qual o modelo de sua placa mãe? Assim poderíamos saber qual o som que ela usa.
  7. Bom, camarada. Eu tb adquiri essa TV e ela é realmente Full HD, mas para aproveitar esse recurso você deverá usar ou o sinal digital HDTV, que se houver disponibilidade de sinal onde você mora, poderá com uma antena apropriada tirar bom proveito. Se você for utilizar somente a SKY, aí só comprando o pacote de canais em HD mesmo. Mas se você quiser testar e ficar de "consciência tranquila" de que adquiriu um ótimo produto, baixe um filme full hd, leia-se 1920x1080 em avi ou divx, coloque no pendrive e assista-o pra ver a resolução a todo vapor. Ah, tem mais um detalhe: As TV's ligadas na loja geralmente estão ligadas num aparelho bluray, por isso há tanta diferença.
  8. Isso já aconteceu cmg, mas com outros HD's de menor capacidade e reparei que o problema maior era que parecia uma "falta de costume" da MOBO com o novo hardware, e com o tempo foi se adaptando à medida que eu colocava mais arquivos e renovando drivers deixando-o sempre atualizado(não se discarta um reset bios ou atualização do mesmo), no caso dos games, atualizava sempre que necessário os drivers da placa de vídeo, porém, seu problema pode não ser esse, e se vier a ser um problema sério, você terá de procurar a garantia o quanto antes. Antes que se torne prejuízo, lógico.
  9. sasrj

    Msi cr400

    Eu tb entrei em contato com a MSI por email há 13 dias e reenviei meu email hoje, vamos ver até quando eles darão resposta. Estou com o problema na tela, como de praxe...
  10. Parabéns pela aquisição! Eu tb tenho uma da powercolor, muito boa! Antes tinha uma 8600GT XXX tb uma ótima placa, mas essa ATI é muito mais placa, mano. Postar screen num é coisa de matuto, não. Tá aí o Fallout3 Call Of Duty World At War (COD5)
  11. O que quebrou sua configuração, NA MINHA OPINIÃO, foram sua MOBO que tem um áudio muito fraco e você poderia ter pego esta: ECS Elitegroup A740GM-M (V1.0) Placa mãe para AMD Phenom Socket AM2+, AMD Athlon 64 X2 Dual Core/ Athlon 64 / Sempron processor, chipset AMD 740G e AMD SB700, memória: arquitetura Dual-channel de memória DDR2, 2x 240-pin DDR2 DIMM socket suportando até 16 GB, Suporte DDR2 SDRAM DDR2 800/667/533/400, Slot de expansão: 1 x PCI Express x16 slot, 1 x PCI Express x1 slot, 2 x PCI slots, audio Compatível com a especificação de áudio HD, IDT 92HD202 6-canais de áudio, form factor Micro-ATX Size, 244mm x 210mm pela bagatela de: R$ 146,54 E essa fonte. Que até agora não conhecia nenhuma fonte que suportasse tal configuração custando apenas R$84,00!!! No barato, uma fonte BOA que suportará com folga sua configuração é essa: Extream FEX-45T12 Fonte de Potência Real 450W, Compatível com padrão Intel ATX\BTX por (isso mesmo!) R$ 142,00. Isso no barato. Mas sua configuração é boa, só precisa acertar uns detalhes que você fica com uma super-máquina!
  12. Existir, existe e ele se chama NAEVIUS anti-vírus! É um ótimo anti-vírus para pendrives e cartões de memória, mas só esbarra no quesito gratuito.
  13. Melhor mesmo seria passar essa 8500Gt e pegar uma mais recente e de preferência da ATI, como as da série 4600 ou 4700 e ir usando essa onboard enquanto a nova não chega. Até mesmo porque, como disse o amigo acima, o vídeo off-board sempre será melhor que o onboard, salvo exceções.
  14. Se sua MOBO suportar DDR3 poderia ser uma HD3850 512 Mb - 256 Bits! Mas se ela suportar somente DDR2, fique com a HD4650 mesmo. A HD3850 tb é uma boa placa, mas se você dispusesse de orçamento necessário pra um upgrade legal seria melhor. Pois pelo que li e pelo seu apelo em ser uma placa de vídeo AGP, provavelmente sua memória deve ser DDR 400 ou 333 e manter esse tipo de máquina hoje é difícil, mas se achar que vale a pena... Não sei se onde você mora ainda tem lugares onde é tranquilo pra comprar novos hardwares dessa natureza, mas aqui no RJ já tá complicado achar esse tipo hardware num preço camarada. Tanto é que quando minha MOBO queimou devido a um relâmpago, minha atitude foi trocar todo o hardware por um outro mais novo já prevendo essa complicação principalmente com o vídeo off. Eu usava um AMD 64 3000 754 pinos, Vídeo Zogis 6800XT 256Mb 128 bits, MOBO Gigabyte GA-MA69VM-S2, 2x 512Mb DDR400 Samsung, HD IDE 160Gb e de uma hora pra outra (28 dias!) estava com minha configuração atual AMD 64 x2 5000 940 pinos, Vídeo XFX 8600 GT XXX 256Mb 256bits, 2x 2Gb Markvision ddr 800, HD 320Gb Samsung SATAII, mas só o fiz pra evitar esse problema, que se você ainda não passou, possivelmente irá passar. Como não sei o seu caso, desejo sorte na escolha. Minha opinião é pela HD4650 não pela quantidade de memória, que isso não auxilia em quase nada, mas sim, com relação ao chipset mais moderno. Tá aí a comparação: http://www.gpureview.com/show_cards.php?card1=611&card2=434 P.S.: Pra jogar esses jogos citados aí poderia ser até mesmo uma 6800XT/GT, esses jogos não exigem muito do gráfico não.
  15. http://tecnologia.terra.com.br/interna/0,,OI3700536-EI4802,00-Anatel+publica+regulamento+para+internet+via+rede+eletrica.html Novas!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!