Ir ao conteúdo
  • Cadastre-se

Vufusuf

Membros Plenos
  • Total de itens

    169
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Paraná
  1. Obrigado! Vou atrás de outro. Podem finalizar o o tópico
  2. Gabriel, meus arquivos já estão salvos. Sobre o HD, esses erros não tem reparo? Obrigado pela atenção!
  3. Os testes do HD tune. os erros no Health, foram: The Driver has damaged sectors The Driver has unstable sectors There weer comunications errors. This may be causad by a damaged cable Sera que pode ser isso a causa? Tem como reparar?
  4. Gabriel, hoje a noite vou passar o HD pro meu Desktop e dar uma geral nele. Acho que vou passar pra outo computador, formatar no zero, e passar os scans. Qual seria a forma mais eficaz / profunda, de formatação?
  5. @GabrielLP14 Fiz o teste das memórias e do HD, e consta normal Depois do Operatin System Not Found, Abri o reparo pela mídia, e dei um bootrec.exe /fixmbr, e voltou a funcionar Agora novamento deu Operatin System Not Found. Quando dou novamente o bootrec.exe /fixmbr, O windows tenta carregar de novo, da tela azule volta: Operatin System Not Found Reparei que o HD não está sendo reconhecido na BIOS. Ja tirei o HD, limpei os baramentos... Será que poder ser alguma atualização da BIO? Como posso atualizar a bios de um Sony Vaio?
  6. Boa noite turma, Como não sei se meu problema é de hardware ou o do sistema, vim até aqui na parte do W7. Seguinte, eu não sou nenhum técnico em computação, mas desde criança sempre fiz, por eu mesmo, as manutenções em minhas máquinas Dessa vez estou me desgastando bastante, por um problema que ainda não descobri... Tenho um Sony VAIO um pouco antigo (F215FX), a umas 2 semanas começou a travar, ficar instável, e formatei ele. Tentei (pela 5ª vez) tentar instalar win10 pra me adaptar (sempre usei w7). Depois de instalar o windows, todos os driver, fazer as atualizações... com algumas horas de uso.. Blue screen.. Dae faço todos os procedimentos de reparações, correção de registros, reparação de arquivos... mas de tempo em tempo.. Blue Screen novamente E essas telas azuis, não são em momentos específicos, as vezes em "stand by" acontece, então não consigo achar a fonte do problema Até que certo momento ele nem ligava mais, mesmo tentando todas ferramentas de reparos do windows. Bom, então resolvi formatar novamente, e com downgrade para Windows 7.... Pra não ficar enrolando muito, e adiantar a história, já reinstalei o windows 7 quatro vezes, todas com discos e mídias diferentes, e sempre o mesmo problema.. Ele funciona até no máximo 1 dia, depois começa com essas instabilidades, de tela azul, e as vezes corrompe todoo sistema e nem liga mais. Mesmo com todas tentativas de reparo no sistema, não funciona Agora na minha ultima tentativa, novamente... formatei, instalei os drivers, estava na cozinha, quando voltei: desligado Fui ligar: Operating System Not Found Não aguento mais limpar meu disco, e reinstalar o windows! Eu até corrijo um problema como este, mas depois volta a acontecer O problema, é que os erros não são os mesmo, das telas azuis que deram, me apresentavam erros diferentes. Esse do Operating System Not Found, foi a segunda vez. Ele em geral, está "instável", mas apresenta erros diferentes Acredito que seja problema de memória, ou no meu disco. Ja tentei tira deixar só um pente, depois troquei, depois troquei de barramento... e nada Não tenho outras memórias, nem outro HD para testar. Existe alguma forma de eu localizar onde está o problema? Alguma sugestão Agradeço!
  7. Valeu Elder. Sobre a Placa de vídeo existe alguma indicação mais em conta que a RX570? Esse dissipador de fases da Mobo, o que seria?
  8. Preciso de um computador para escritório (uso pessoal). E não pretendo gastar muito (Até uns 2000~2500) O uso é pra utilidades comum (office, programa gerenciais..), e também uso bastante editores de imagem como hobbie (Photoshop, illustrator, corel...) Não pretendo trabalhar com renderizações, nem 3D. Seria necessário uma Placa de Video? O que priorizo, é uma Mobo intermediária, porém atual (USB 3.1, sata 6gbs, M.2....) Não faço necessário 4 slots de memoria, nem muitos slots pci. Mobo pequena, mas de qualidade R$ 325 - AMD Ryzen 5 1600 R5 AM4 (china) R$ 350 - MSI A320M PRO-M2 AM4 (china) R$ 500 - SSD 500gb Samsung 860 Evo R$ 175 - CORSAIR Vengeance 8G DDR4 2666Mhz R$ 356 - Fonte Cougar Gx Serie Gx600v3 600w Semi Modular 80 Plus Gold R$ 120 - Gabinete Qualquer - Discreto, Sem Leds (para escritório) Quanto a mais uma Memória, e um HD 3.5'', vou deixar pra upgrades futuros Compensa investir R$ 60 a mais em uma memória de 3200Mhz ou é indiferente? Compensa investir R$ 100 a mais em uma Mobo B450? E quanto a Placa de Video, seria necessário para minhas necessidades? Mudariam alguma coisa?
  9. @Ricardov Olha, formatei meu computador novamente, está a uns 2~3 dias OK. Fui rodar o HDTunePro, tinha um errinho que não sei o que significa: Depois fui rodar aquela aba "Error Scan" e deu, tela azul novamente. Será que pode ser erro em alguma secção do HD? Eu não sei usar esse programa, é possível eu fazer um diagnostico mais detalhado do HD? Valeu
  10. Luan, esse slim driver será que instala os drivers de sony vaio? Tenho um Vaio FX215, baixo pelo site oficial da sony, mas da uma trabalheira danada @Ricardov vou tentar testar o HDTuner, ainda não tentei
  11. É o seguinte. já faz umas duas semanas que meu notebook (que uso no serviço), está dando tela azul. A tela azul não da em momentos específicos, nem quando abro algum programa específico. Se eu ligo o windows e depois deixo o computador parado, 10-20 minutos depois já da tela azul. O notebook tem 2 pentes de memória, então tirei um pra testar, continuou o problema, então tirei e coloquei o outro, também continuou. Ou seja, se for problema de memória, é as duas que estão com problema. Então formatei meu computador.. Ele rodou 2 ou 3 dias sem dar tela azul, então achei que era problema no OS. Mas depois ele voltou a dar tela azul, e não instalei nada além do básico (drivers, office, rar...) E agora não sei mais como achar o problema. Não tenho outra memória pra testar... O diagnostico de memória do windows não acusa nada. Já tentei também dar um chkdsk... O que posso fazer pra achar a raiz do problema meu?
  12. Sim. Minha mobo é uma GA-Z97M-D3H. W7 Ultimate 64 bits
  13. Então. Essa é minha dúvida. Se essa memória der downclock nas outras, não sei se é compensativo. Serão poucas aplicações que precisarei mais de 8GB. Mas caso não prejudique em nada, vou adicionar essa de 4GB
  14. Parece ser óbvio, mas mesmo assim quero sanar minha dúvida. Tinha, em meu PC, uma memória de 4GB de marca genérica de 1333Mhz. Comprei 2x4 Hyper Fury de 1833Mhz. Estou usando as 2 em Dual Channel Minha mobo possui 4 slots, se eu colocar essa memória antiga no sistema, é algo que irá somar/melhorar? Parece obvio afinal 12GB > 8GB, mas sou leigo, e minha dúvida é decorrente a frequência ser diferente, e a marca "inferior" do pente.
  15. Levei para a assistência, e o "técnico" me disse que era problema na placa-mãe (já esperava uma resposta dessa), pedi pra ele ser mais específico, disse que queimou o chipset (...), e teria que realmente trocar a mobo. Como meu CPU é antigo acho que já vou aproveitar e trocar o conjunto. Caso seja realmente problema no chipset, não há concerto? Por curiosidade mesmo.. acho que vou trocar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!