×
Ir ao conteúdo
  • Cadastre-se

tkcientista

Membro Júnior
  • Posts

    14
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre tkcientista

  • Data de Nascimento 01/09/1987 (34 anos)

Informações gerais

  • Cidade e Estado
    Belem, pa
  1. mas aqui nao ´´e area pra programaçao!
  2. nokia tem sim, mas e cobrado serviço de internet e ou adcional, funciona em sao paulo!
  3. tambem ocorre no meu, mas isso aconteceu depois que deu pau e levei-o para ass. tecnica, eles atualizaram o firmware e nao funcionou mais!
  4. no meu nao funciona, pois meu celular foi atualizado, ai ja viu!
  5. pra mim isso nao representa problema, mas sim desultilizaçao do botao, quando tiver tempo vou mandar um email pra nokia perguntando porque esse firmware vem com essa desfunçao!
  6. eu tamabem aconselho criar um ponto de restauraçao....ou temos que inventar um dvd de 1tb!
  7. Roteador no windows...Virtual? existe?
  8. ahhh se o windows fosse sob demanda....seria um SO mais rápido...ia ser lindao!
  9. tipo.......ja vi muita gente formatar e reinstalar tudo de novo..porque nao sabiam dessa façanha! salve o fdisk na hora de instalar!
  10. egua...nunca ouvi falar..mas seria muito interessante!
  11. Boa...sorte, mas nao sabia que nao podia falar nome de softs aqui no forum!
  12. desinstala ele, apaga do registro do windows, e instala de novo!
  13. opppppppppppa....vai roda...lindU...MAs Ati Radeon..pode dar dor de caBEÇA!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!