×
Ir ao conteúdo
  • Cadastre-se

ivop2

Membro Pleno
  • Posts

    27
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    Presidente Prudente
  1. Bom dia, tenho um tablet foston FS-m786, android carrega mas na inicializaçao pede para calibrar a tela, quando clico nos pontos indicados aparece a mensagem tente novamente e não sai disso, ja formatei para ver se resolvia o problema mas nada mudou
  2. boa tarde, tenho um servidor de cameras em uma cidade distante com +/- 400 km da minha, onde acesso remoto pelo winxp, gostaria de saber qual a largura de banda ideal e a taxa de dowland e upload, bem como a resolução das cameras e as taxas de fps, obrigado
  3. qual, fonte a inverter ou a do monitor ?
  4. sim,e o problema continuou
  5. Bom dia, to com um monitor lcd Positivo lm522p que apos ligar ele acende mas apos alguns segundos ele apaga, quando eu desligo e ligo ele novamente acende depois de alguns segundos ele apaga novamente, o que pode ser ?
  6. Bom dia, tenho internet via radio onde o cabo coxial sai da antena e vai para o pc onde conecto em uma placa wireless pci, gostaria de compartilhar internet no pc com um cabo de rede e distribuir o sinal para notebook, comprei dois roteadores sem fio gtr-2410np, ou seja um para receber o sinal e o outro para enviar, so que nao estou conseguindo configurar o radio1 para receber e o radio 2 para enviar, gostaria de saber passo a passo, se alguem puder me ajudar, ficarei grato
  7. Bom dia, estou fazendo um program para uma mecanica e preciso exibir esse relatorio descriminado com quantidade/nome/valor das pecas/mao de obra/ total Ja criei e relaconei as tabs cli/peca/pedio/intenspedidos/etc, como faco esse relatorio?
  8. Bom dia, tenho uma impressora epson stylus c42sx, a mesma reconheceu os cartuchos novos que comprei, mas apresentou um baixo nivel de tinta colorida, então notei que nao havia tirado os lacres dos cartuchos, apos a retirada dos mesmos, quando os coloquei novamente na impressora ela nao os reconheceu mais, sera que queimou os chips dos cartuchos?
  9. tenho dois hds, minha placa-mãe asus k8v-x, minha controladora e uma via sata raid 5.1, o hd seagate de 80gb é aonde esta o sistema, quando instalo o 2º hd Samsung 300gb, a opção hard disk driver do setup some e so fica o hd Samsung como opção de boot, quando desistalo o hd Samsung e entro no setup volta a opção hard disk drives onde o hd seagate esta identificado como via vt6420 ist hdd, e o hd Samsung como Samsung mesmo, o que faço?
  10. tenho dois hds, minha placa-mãe asus k8v-x, minha controladora e uma via sata raid 5.1, o hd seagate de 80gb é aonde esta o sistema, quando instalo o 2º hd Samsung 300gb, a opção hard disk driver do setup some e so fica o hd Samsung como opção de boot, quando desistalo o hd Samsung e entro no setup volta a opção hard disk drives onde o hd seagate esta identificado como via vt6420 ist hdd, e o hd Samsung como Samsung mesmo, o que faço?
  11. Estou tentadno desligar o pc pelo win xp, mas ele trava quando aparece a mensagem o windows esta sendo encerrado, tirei um hd de outro pc que esta normal coloquei e ele apresentou o mesmo defeito, ja resetei a bios, no gerenciador esta acpi, todos os drives estão assinados digitalmente sem problemas com a microsoft, ja deixei apenas hd, fonte e memoria e nada, o que faÇo?
  12. Estou, tentando instalar uma placa pci usb com 4 portas, em um pc com placa-mãe de modelo antigo, intel lx-440b com processador celeron 300mhz com win98, quando tento a instalação forÇada o drive da placa usb via vt6212l nao reconhece o dispositivo, tentei instalar pelo setup do drive, mas quando reinicia a maquina o sistema nao sobe, quando tiro a placa volta tudo ao normal, ja troquei de slot e nada, ja tentei atualizar a bios mas nao consegui achar os arquivos, ja baixei o drive da placa direito do fabricante e ate agora nada, o que faÇo?
  13. Ja testei em outra maquina com o vista e reconheceu os 2 gb, na bios, esta base memory 640k, extended memory 1031168k, total memory 1032192k, sera que tenho que atualizar a bios?
  14. Instalei o xp 32 bits, so que o mesmo so reconhece 512mb de cada modulo, sendo que eu tenho 1gb em cada modulo, minha memoria É ddr2 1gb, o que faÇo para o xp reconhecer o 2 gb
  15. vale, galera pela ajuda, mas resolvi apenas desabilitando as atualizaçoes automaticas no processo de instalação do xp, obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!