Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Kobayoba

Membros Plenos
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Maringá
  1. Então, a internet aqui em casa está complicada, cai a toda hora que eu estou jogando e as vezes quando estou utilizando pra fazer outras coisas. E um técnico me disse que talvez o jogo esteja utilizando minha internet pra hospedar o server. Por mim era meu hub que é meio velho (Encore ENH908-NWY), estão ligados mais 2 computadores no hub meu modem: Thomson TG 508 conexão: adsl 15mb/s(down); 900kb/s(up) provedor: GVT realmente eu percebi que na hora em que estou jogando a internet cai mais vezes. muitas vezes a internet parava de funcionar em um computador e continuava a funcionar em outro, só que esse problema parou de acontecer quando eu troquei de modem, agora quando cai, para de funcionar nos 3 computadores
  2. é windows XP eu tentei atualizar, mas não funcionou =/ quer dizer, não encontraram atualizacoes. o som funciona de boa... acha que talvez possa ser a entrada do microfone que ta queimada?
  3. Intel Core Duo 2 E4600 2.4ghz / 1.9gb RAM nvidia geforce 6200 turbocache O.o já q eu so meio nb eu só posso fala isso sem fala muita ***** =p
  4. Bom esse não é o problema O.o eu tinha feito isso, mas fiz isso novamente. E deu o mesmo resultado, não funcionou. Eu tenho 2 computadores, em um o microfone funciona perfeitamente e no outro nada. =/
  5. Eu acabei de comprar o pc e não consigo usar o microfone nele... em outros computadores ele funciona normal, mas aqui não acho que o drive é sigmatel HDA O.o

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×