Ir ao conteúdo
  • Cadastre-se

osamablade

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    sao bernardo do campo - sp
  1. Bom pessoal eu trampo em uma lan com 30 maquinas....de dia elas funcionam normal so que nesse meio periodo elas travam simultaneamente, ei eu tenho que reiniciar uma por uma. E tambem o firefox mozila trava simultaneamente.. Eu nao sei o que eu faço... Muito obrigado ai pela Força
  2. Oi pessoal..... Bom o seguinte tenho uma Lan House e nao estou conseguindo criar um console do deep freeze 5, pois eu consigo criar o workstation normal mais quando eu instalo nas maquinas eu nao consigo digitar a senha, como se nao tivesse uma senha ou senha incorreta. E quando eu crio o console da um erro dizendo Unable to run console Port already in use..... Caso ja tenha algum tecnico na area que ja tenha se deparado com um problema desses por favor me ajudem pois estou precisando muito disso. Caso alguem ja tenha um tutorial explicando passo a passo como fazer eu agradeço..
  3. Boa Tarde Pessoal. Estou com um problema em uma Lan House.. Os computadores esta infectados com virus, eles mandar em forma de cartinha para outras maquinas Nome da maquina mais o Numero da Maquina, Ja passei AVG, e nada...Nao sei nem o nome desse virus.. Se alguem ja se deparou com um problemas igual a esse por favor me ajudem pois as maquinas travam, e ficam Lentas... Agradeço desde ja...
  4. Bom pessoal eu comprei um Notebook HP DV5000. O problema e que eu nao consigo formata - lo....eu vou coloco o cd do win Xp sp3 e fala que nao foi possivel reconhecer o hardware...ou hd...bom eu nao sei mais o q eu faço, ja comprei o windows xp Sp3, o vista ultimate, so que o unico sistema operacional que eu consegui instalar foi o vistar starter que é uma porcaria. Agora eu tento formata - lo e nao consigo mais.......pls se alguem ja se deparou com esse tipo de problema me ajudem. Agradeço desde de ja vocês que sempre estão nos ajudando....eu nao sei como seria sem o vocês e o Clube do Hardware.
  5. Muito obrigado pelo esclarecimento.... Vou tentar..depois eu coloco um link maior...valeu
  6. Bom pessoal eu quero montar um lan bem pequena com 6 maquinas...so q so chega 1 mega home da speed...sera se q jogar esse net direto em um roteador sera q eu vou ter problemas mais tarde...alguem ja passou por isso alguma vez... Muito obrigado pela ajuda ai pessoa...
  7. Bom pessoal estou precisando montar um lan house com 6 maquinas...sem muita frescura.... Tipo por exemplo Roteador de quantas portas? Swit de quantas portas? Que tipo de cabo e mais adequado? Quantos megas de internet e adequado e qual operadora? Estarei grato pelas resposta e a ajuda... Muito Obrigado..
  8. Ola Pessoal... E o seguinte, tenho uma placa-mãe da Giga Byte VM800PMC Socket 775. Estou tentando instalar os Drives dela so q quando eu vou instalar a VGA da placa da um erro assim---- Nao foi possivel completar a instalação. Verifique o registro do andamento do seu diretório do windows para obter mais informaçoes (-5)->C:\WINDOWS\ S3ISCOFG.LOG Bom o to baixando os drivers do proprio site da giga byte..eu nao sei mais o q fazer ...se alguem saber alguma coisa por favor ficarei grato desde de ja..... valeu pessoal..
  9. Bom eu nao consegui achar o Driver da Ati Radeon Xpress 1100, Pois no site da ati so tem ate a 1050... Bom se alguem souber ou tiver..post aqui o link do driver por favor... Muito obrigado...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×