Ir ao conteúdo
  • Cadastre-se

Streme

Membros Plenos
  • Total de itens

    367
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

102

Sobre Streme

  • Data de Nascimento 29-04-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Salvador/BA
  • Sexo
    Masculino

Outros

  • Ocupação
    Estudante
  1. Sem saber como está montada sua rede interna e externa, e configurações de QoS, NAT, Firewall, vLAN, DHCP, Gateway, Ipv4, Ipv6, DNS. Além do Cabeamento utilizado, padrão de conexão, Faixa de Ip e etc. Fica difícil ajudar, por identificar o problema que gera perda de pacote, requer conhecimento, o simples fato de o cabo utilizado ter uma curvatura desproporcional, já causa perda de pacote.
  2. Suas duas idéias estão corretas, amigo. O roteador que está no link, atende bem as suas necessidades. Boa sorte! Abraços.
  3. Então troca a tubulação para galvanizada perfil pesado, refaz com canaletas ou Drywall (Drywall é investimento alto)
  4. O padrão são 4 Partições, sendo 3 do usuário e 1 usada pelo próprio sistema. Você pode particionar os HD´s, e depois é só ir instalando o windows do mais antigo para o mais novo. Ao dar boot pelo HD ele reconhecerá que existe outros S.O instalados e perguntará em qual deseja iniciar. Caso o Dual Boot não apareça, precisa apenas alterar as configurações, depois de instalados os S.O, digitando em Executar o comando MSCONFIG, depois em inicialização do sistema.
  5. Primeiro manda o modelo da sua placa. Não adianta troca de HD para SSD se sua placa não suportar a taxa de transmissão do mesmo.
  6. Faça um reset na BiOS, amigo. Caso não resolva, muitos dirão para testar com Live CD Linux, pode ficar a vontade. Eu já lhe pergunto diretamente, tem garantia? Porque elas entraram em curto ou queimaram. Só outra! Sinto muito.
  7. Opinião Pessoal. Prefiro o Windows 7, o windows 10 depois de um determinado tempo começa a apresentar bug´s bobos e se tornar pesado demais para a máquina (testando em dois notebook´s).
  8. Liga o pc sem memória, verifique se ele acusa a falta dela. Você tem peças sobrando para realizar testes?
  9. Como assim? O padrão de crimpagem são o T568A e o T568B T568A = Branco do verde / Verde / Branco do laranja / Azul / Branco do Azul / Laranja / Branco do Marrom / Marrom T568B = Branco do Laranja / Laranja / Branco do Verde / Azul / Branco do Azul / Verde / Branco do Marrom / Marrom
  10. Então tem uma gabiarra doida nessa casa, porque ele desliga o disjuntor e corta o gato, também afirma que o relógio não gira se o gato está ativo. Como pode? kkk
  11. Faça o teste utilizando apenas uma memória de cada vez, caso não funcione opte por fazer uma montagem básica do PC, contendo apenas: Fonte + placa-mãe + Processador + memória
  12. Vou levar em consideração que sua mascara seja /24. Não precisa de dois DHCP ativos na mesma rede. Tente mudar o Canal da rede Wireless para 10.
  13. Ele não está usufruindo do gato, apenas ela, até porque o cabo utilizado de dentro da casa já passa pelo relógio de responsabilidade dele, amiga.
  14. Os cabos CCI são excelentes para instalação telefônica, eles seguem as especificações da Telebras. Estes cabos também são fabricados em modelos blindados. Se queres desligar 1 dos roteadores sem interromper o acesso a Web (Internet) está faltando um Switch aí, caso contrário seu modem deve possuir função Router e portas LAN para ligar os outros Roteadores independentes. Modem > RT 1 > RT 2 - Sendo assim o RT2 não se comunica com o modem caso o RT 1 esteja desligado. Configuração Modem: Modo Router + DHCP ativo + DNS Automático: Faixa de Ip em 192.168.1.1 Configuração Router 1: DHCP desabilitado + Gateway em 192.168.1.1 + WAN 192.168.1.2 + LAN em 192.168.2.1 Configuração Router 2: DHCP desabilitado + Gateway em 192.168.1.1 + WAN 192.168.1.3 + LAN em 192.168.3.1 1 Cabo direto do modem (se o mesmo possuir portas LAN, ou utilize um Switch) para cada Router. Ao desligar qualquer um dos equipamentos (exceto modem) rede e internet será mantida. Dúvidas?
  15. Você possui um modem adsl, e um roteador wireless, certo? Então quando você liga apenas o modem, tudo funciona normal, mas, quando você liga junto com o modem o seu roteador, aí aparece o problema, certo? Como está a configuração do Modem, Bridge, Router? Está com DHCP ativo, qual a faixa de IP? Como está a configuração do Router, DHCP ativo, qual a faixa de IP e etc?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×