Ir ao conteúdo
  • Cadastre-se

edu.h

Membro Júnior
  • Total de itens

    17
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    RJ
  1. Pretendo fazer ambos também, porém menos. Mas vamos mudar a pergunta: qual a melhor placa de vídeo PCIe até R$1,100? Grato.
  2. Boa tarde, Estou montando um micro pra edição e estou em dúvida em qual melhor placa de vídeo PCIe pra trabalhar com edição de vídeo, custando no máximo R$ 1100. Se for nVidia, a melhor seria a GTX ou a Quadro (ou outra)? E ATI? (Não tenho preferência pela marca. Tanto faz ser nVidia como ATI) A configuração será esta: Core i7 920 Box 3x Kingston KHX1600C9D3/2G Box Intel DX58SO WD Caviar Blue 500 GB DVDRW LiteOn DH-24AAS FonteCorsair CMPSU 650TX Obrigado!
  3. Já desativei o anti-virus. Firewall eu não possuo. Continua lento. coincidência você falar Google, pos o carregamento do google imagens tb está horrível. o globo.com, orkut, etc. (ah, antes que pergunte, não estou fazendo download nenhum ao mesmo tempo.)
  4. Troquei pelo do Terra. Não adiantou nada. Continua demorando séculos pra carregar figuras (e às vezes não carrega) e às vezes a página inteira também, fica em branco e não carrega. Já passsei o CCleaner e dois anti-spywares (sempre usei).
  5. Alterar o DNS tem de ser feito por dentro do Windows? Eu fiz uma vez, mas por dentro do roteador. Usei aquele do OpenDNS. Sinceramente, não houve diferença.
  6. Boa noite. Estou com um problema na minha "internet", e talvez vocês possam me ajudar. Possuo velox 4Mb e de um tempo pra cá, a navegação tem piorado muito. Demora muito pra abrir as páginas e algumas figuras ora demoram séculos pra carregar, ora não carregam. Isso em qualquer site. Porém, todos os downloads que faço (dependendo do servidor, é claro), tanto via web, como torrent ou emule, estão sempre na média de 400-450kbps, que é o normal pro plano que pago. Uso o navegador Maxthon, mas já testei o IE e FF, o driver de rede está atualizado. Acabo de formatar o notebook e só instalei o bá
  7. É possível remover pra sempre essa barra?
  8. Boa noite. Meu notebook veio com o XP, mas com um upgrade para o Vista. A questão é que com o XP, quando eu ouvia musica, ou no Winamp, ou MP, ou video do You Tube por exemplo, no fone de ouvido, assim que eu desplugava o fone o som saía automaticamente no alto-falante do notebook (e vice-versa). Agora com o Vista, sempre que ouço alguma coisa no fone, e desplugo ele, sou obrigada a fechar o aplicativo (Winamp ou navegador, no caso de streaming), pra abrir novamente o programa pro som poder sair no autofalante. (e vice-versa). Isso é comum do Vista ou é algum bug ou driver da placa de
  9. O CPEi 300 já é roteador. É a interface dele que acesso no navegador. Poderia usar ele ou tenho de comprar outro? Como faria essa ligação?
  10. Desculpe, mas o que seria ICS? Poderia me indicar uns locais pra eu ler sobre ele? E como eu faria essa ligação? Ligo o que em qual porta, etc? Obrigado!
  11. Boa tarde a todos. Venho hoje pedir um esclarecimento sobre como criar uma rede (6 PCs) e compartilhar a internet com esse plano da Embratel. Mas o que tem de diferente aqui é que foi assinado um plano com 4 linhas de telefone + internet 1MB. E nisso disponibilizaram um ATA AudioCodes MP-202 e um Motorola CPEi 300. A questão é que de um cabo UTP o técnico "destrinchou" em 4 pares (RJ-11). Dois desses pares de fios entram no MP-202 e dois entram no CPEi 300. E do MP-202 sai um cabo (RJ-45) da porta LAN para o PC e um cabo da porta WAN que entra no CPEi 300. Agora como compartilhar a intern
  12. Vou tentar instalar um outro aplicativo para ler PDF. Posto aqui o resultado. Quanto ao Cobian, não entendi o que você quis dizer. Ele já está instalado numa única máquina, mas não consegue fazer o backup dos outros PCs da rede.
  13. Boa noite. Fui contratado agora para administrar uma rede, que está uma lambança total, mas a empresa não pode parar para que eu refaça tudo do zero, então tento resolver os problemas aos poucos. (pra se ter ideia, o antigo técnico chegou a instalar 4x windows um por cima do outro pra poupar a formatação) O primeiro problema que encontrei é que o Cobian não está fazendo backup de outros PCs que estão em rede. (toda a rede funciona, se enxerga e compartilha normalmente.) Tentei direcionando o diretório de backup via rede - não funcionou. Depois criei um atalho dos diretórios dos outros PCs
  14. Boa tarde. De uns tempos pra cá, meu PC parou de desligar pelo INICIAR-DESLIGAR-DESLIGAR. Quando faço isso não acontece nada. Ele só desliga no botão do gabinete. (Mas não ficando pressionado. Apertando normal mesmo o botão ele desliga normal) Não fiz nenhuma mudança de hardware, nem software. também não atualizo o Windows. Isso é algum bug? O que pode ser? Meu sistema é: Windows XP SP2, em rede Asus K8V-MX AMD Sempron 3000+ 2GB ram. Obrigado.
  15. Athlon64 X2 4000+ ??!! Sempron não é mais barato não? Qual é o soquete? Já é box? Gabinete e drivers eu já tenho.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!