Ir ao conteúdo
  • Cadastre-se

Eds

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Esquilozz, é legal você abrir o monitor e verificar quais os capacitores estão com defeito, neles estão escritos alguns números, essa será a referência. Eu retirei a fonte e levei ainda com os capacitores defeituosos até a loja de peças, aí sim comprei e depois troquei. Seria interessante conversar com algum conhecido que entenda pelo menos um pouco de eletrônica (eu fiz isso por telefone mesmo), para saber sobre os tipos de capacitores, tensão, temperatura, (atenção na hora de colocar o capacitor, pois tem que observar o pólo), etc. Os que comprei ficaram por aproximadamente R$3,00.
  2. Finalmente consegui abrir o monitor, essa com certeza é a parte mais trabalhosa, o resto é simples. Como o Bcpetronzio disse, haviam capacitores estufados (eram três), então foi só substituí-los. Estou usando o monitor, até agora está funcionando bem, espero que continue...rs. Valeu a dica!
  3. pois é, parece simples, mas o problema é conseguir abrir o monitor, não achei nenhum parafuso, então olhei em um site que mostra como abrir (um outro modelo de lcd), e até um vídeo no you tube mostrando um cara com uma espátula, mas não consegui abrir...
  4. Meu LCD syncmaster 732 nw 17 wide só aparece a imagem depois de alguns minutos ligado, alguém sabe dizer o motivo? Já experimentei ligar outro monitor no meu pc e funcionou normalmente, e já tentei ligar o lcd em outra máquina, mas deu o mesmo problema. Parece que é defeito no monitor mesmo...
  5. troquei o hd com o de outra máquina, só assim mesmo...
  6. já troquei o cd (inclusive tentei também instalar o win 2000), formatei o hd três vezes e excluí todas as partições e depois criei de novo, e nada... detalhe, quando coloco o HD em outra máquina como slave, instalo normalmente, sem erros e funciona. mas quando volto com o hd para a máquina original, não funciona...
  7. ih, vários tipos de erro, dependendo da forma que uso para tentar fazer a instalação... por exemplo: tela azul dizendo que o windows foi desligado para evitar danos ao computador (acho que é mais ou menos isso, mas não diz que erro foi), de um outro modo, diz que não encontrou espaço para criar swap, e por aí vai, tem mais erros do tipo "não pode encontrar arquivo aec6280.sys", é bem variado...
  8. estou tentando instalar o win xp em um micro positivo celeron D 315, 256 de memória, HD 40 gb, que originalmente veio com xp starter edition, mas a instalação sempre dá erro. já tentei de várias formas, dando boot pelo cd, boot por disquete, formatei, excluí partição, criei partição, tentei instalar também o win 2000 e nada. o interessante é que instalei win 98 e funcionou (mas já tentei fazer a atualização para xp ou 2000 a partir do 98 e também não deu). até reset na bios já fiz, e nada. até colocar o HD em outra máquina e instalar o xp já fiz (claro que só funcionou na máquina que usei para essa instalação, pois o xp não funciona quando se passa o hd para outra máquina, isso é assim mesmo). alguém pode ajudar?
  9. Tenho uma placa pcchips A31g, processador sempron 2800+ , coloquei mais um pente de memória 512 ddr 400, mas ela lê como 333 (se colocar somente um, qualquer dos dois, aí reconhece como 400). Antes desse problema, acontecia um outro, a máquina reiniciava sozinha, então fui até a loja e troquei o pente que havia comprado. obs: com esse pente anterior, a placa lia como ddr 400, mas não funcionava direito, reiniciando toda hora... ***dois pentes de 512 DDR 400***

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×