Ir ao conteúdo
  • Cadastre-se

signore

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre signore

  • Data de Nascimento 11/05/1976 (43 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino

Outros

  • Ocupação
    Músico
  1. Boa noite. Eu também estou tendo problemas com minha impressora. É exatamente esse o modelo. Meu irmão me presenteou com o cartucho e a impressora não respondeu ao comando na hora de imprimir um documento. Não respondeu também ao comando de limpar cartucho e alinhamento. Agora a pouco com um novo cartucho ela imprimiu os documentos de limpeza que eu havia solicitado horas atrás, mas ainda aparece a droga da mensagem: "Remova e verifique o cartucho preto". Só estou tendo problema com o cartucho preto neste instante acabei de imprimir uma pagina teste e saiu ótima Onde está o problema ? como paro essa droga?
  2. @Henrique - RJ Boa tarde. Consegui remover a placa e esfregar borracha nos contatos. (Eu já conhecia esse truque) Infelizmente não trouxe resultado. Infelizmente também, com o multimetro que tenho aqui não consigo medir o diodo. Estou ainda pensando como solucionar isso. A outra observação que posso fazer é que entra energia no HD, pois um dos chips, aquele escrito um grande M, aquece.
  3. @Henrique - RJ Claro que sim. Conectei o cabo SATA e o cabo de fonte. Inclusive fiz mais uma tentativa, troquei a porta de entrada sata da placa-mãe para ver se o hd poderia ser detectado, mas infelizmente nada aconteceu. Fui em meu computador>gerenciamento e o hd continua não sendo detectado.
  4. @Henrique - RJ e TODOS Bom dia Eu não sei se me encaixo exatamente nessa condição de "praticamente nada" Já que eu consegui espetar meu antigo HD na placa-mãe e tenho alguma familiaridade com alguns procedimentos de informática, então eu vou continuar insistindo aqui até conseguir uma resposta. Conforme alguém sugeriu para o outro amigo eu decidi instalar o HD tune e rodei o teste e tenho aqui um resultado. Bom, nos testes só aparece meu novo HD western digital. Não acusa a existência do meu antigo samsung. Pelo teste o meu novo HD tá com tudo em cima, mas não é isso que importa. O que importa é como faço para meu samsung dar as caras, mostrar algum sinal de existência. Tenho tentado transformá-lo em slave, através de alguns videos, mas sem sucesso. Quem pode ajudar o amigo aqui? Obrigado
  5. Não posso ficar com uma resposta tão evasiva. Preciso de opções para eu solucionar meu caso aqui. Agora não posso contratar técnico. adicionado 1 minuto depois Me ensina a fazer meu HD de Slave por favor. Me ajuda com minha recuperação aqui. Obrigado adicionado 16 minutos depois b adicionado 33 minutos depois Baixei o HD tune. Como vi que o processo demora, farei a análise amanhã de manhã
  6. Já instalei na placa-mãe o velho HD. Não vi nada de diferente até agora. Não sei como acessar o velho hd pelo windows. Eu deveria ter jumpeado? Li num outro post que sata é free jumper, mas não sei ao certo desses pormenores. Qual a próxima etapa??? Obrigado adicionado 4 minutos depois @Henrique - RJ Desculpe, esqueci de te mencionar no outro post.
  7. Amigos boa noite. Eu tenho um HD samsung hd322hj que me deu um pau lá por Outubro. Atualmente já estou com máquina nova. HD, placa-mãe e por precaução, Fonte. Mas o caso é que estou C.H.E.I.O. de material da Minha Faculdade dentro do HD pifado. São 4 anos de faculdade dentro daquele HD. Não entendo nada de recuperação de dados em HD, mas preciso demais desses dados, no entanto... Não sei por onde começar. Vocês podem me ajudar? Obrigado
  8. Obrigado @Diego Venturini_572190 Mudando de assunto: Urgente! Me redirecione por gentileza para um fórum que me ajude a Recuperar meus Dados do meu antigo HD samsung? Não sei qual fórum escolher. Obrigado
  9. Amigos bom dia. Vim aqui encerrar minha participação neste tópico. Eu troquei minha Placa-mâe e junto com a ajuda de alguns amigos bem entendidos no assunto eu troquei novamente meu HD. Estou utilizando a Placa AS rock, então não tem porque me preocupar em atualizar bios da ecs. Mas desejo boa sorte a todos na manutenção de seus equipamentos. Abraço.
  10. @Angelo Moraes @louissanabio E aí moçada o que me dizem ?????
  11. Boa tarde @Angelo Moraes , @louissanabio e todos os outros. Estou com diversos problemas na minha máquina e alguns deles são semelhantes aos citados aqui neste tópico e gostaria de saber o que fazer. Minha placa-mãe é uma ECS modelo H61H2-17 Ela foi resultado de um upgrade que fiz há 2 anos, mas que até hoje dá seus sinais de Problemas, problemas, problemas... Há 2 semanas atrás minha máquina parou de funcionar e apresentou os seguintes problemas: - Ligava, mostrava o Logo da placa-mãe e depois apagava subitamente e depois ligava de novo e depois desligava de novo e de novo.... - Mostrava a mensagem: " Reboot and select proper boot device or insert boot media in selected boot device and press a key " Okey. Diante disso entrei em contato com alguns tecnicos e me disseram que era problema de hd. Pois bem, troquei meu hd e hoje tenho aqui comigo um WD de 500gb novinho no entanto.... Os mesmos problemas voltaram a se apresentar. Segui a sugestão de vocês e ontem comprei um cabo SATA novo, mas não adiantou, continuei a receber a mensagem "Reboot and select..." porém.... notei algo Notei que ao trocar o cabo do hd de uma das portas SATA da minha placa, o sistema iniciou normalmente e o windows 7 iniciou, mas bastou alguns testes para que eu não conseguisse mais iniciar o sistema normalmente. Em uma porta ele dá tela preta e cursos branco Em outra porta ele dá "Reboot and select..." Em outra porta ele cai direto na tela da bios E em outra porta ele abre o Windows Isso tem conserto? Obrigado
  12. Oi Diego. Bom dia. Parece até piada de mau gosto, mas meu micro deu pau de novo, no mesmo problema, nesta manhã. Ele aparece a seguinte mensagem: " Reboot and select propor boot device or insert boot media in selected boot device and press a key " Esse problema apareceu há algumas semanas atrás. SEguindo as instruções de alguns técnicos, eu troquei o HD. Estou aqui com um WD de 500gb novinho e me aparece essa p desse problema. É problema de placa-mãe Ruim??? Obrigado pela resposta
  13. Boa noite Diego e todos. Meu problema foi solucionado. Eu não precisava atualizar driver de BIOS, eu apenas precisava do driver de audio. Eu consegui depois de muita dor de cabeça encontrar o driver, no site da ECS, mas devo dizer que fiquei muito desapontado com a falta de clareza e com a inacessibilidade dos conteúdos do site deles. Obrigado e boa sorte a todos.
  14. Boa tarde Diego. Amigo, a minha um pouquinho diferente da sua. Eu trouxe algumas photos aqui comigo. Como procedo?
  15. Eu não sei como identificar. Como faço isso? A única coisa que sei é que a tela da placa dá opções de até 7 boots, começando pelo hd seguido pelo cd e sucessivamente. Já estou conversando com alguns técnicos pelo WhatsApp e já estão me apontando perda total do hd.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!