Ir ao conteúdo
  • Cadastre-se

1Chapolin

Membros Plenos
  • Total de itens

    38
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre 1Chapolin

  • Data de Nascimento 04/10/1986 (32 anos)

Informações gerais

  • Cidade e Estado
    Londrina, Paraná
  • Sexo
    Prefiro não dizer
  1. Acabei de comprar o Thermaltake Core X31 TG por R$439,99 na WAZ. Já aproveitei e troquei o WC pro MasterLiquid ML240L RGB que é 300 reais mais barato e já comprei 3 fan Cooler Master MasterFan Pro 140 AP RGB por 200, ou seja, peguei um gabinete bom, mantive todos os requisitos que eu tinha no começo e ainda economizei uns 300 reais entre gabinete e WC. @WOZ Dods valeu mesmo pela dica do gabinete!!!
  2. Opa, valeu pela dica, não tinha visto esse gabinete da thermaltake, achei ele bem Interessante mesmo. Esse da aerocool eu tinha visto, mas achei ele bem feinho e acho que o espaço de cable management não seja dos maiores (falo isso pelas fotos, não cheguei a pesquisar sobre ele). Outro gabinete que interessei foi o cooler master h500, ele também tem a frente mesh, já vem com os coolers frontais rgb, suporte a WC no topo e pelo que o espaço pra cable management dele também é bem grande e já vem com os coolers rgb. Os 2 estão +/- na mesma faixa de preço, como vou comprar m setembro apenas, ainda tenho algum tempo para quem sabe aparecer alguma promoção ou mais opções. Novamente, obrigado pela dica!!
  3. De prefêrencia se for de vidro, porque acrilico risca muito fácil.
  4. Estou montando um PC "novo" e empaquei na hora da compra do gabinete. Pretendo colocar o WC na parte superior do gabinete, afim de usar os coolers dele para retirar o ar quente do computador e manter os coolers frontais sem nada "atrapalhando" o fluxo de ar de entrada. A configuração do PC é a seguinte: Processador: Ryzen 7 3700X MB: Gigabyte Aorus X570 Pro Memória: G.Skill Trident Z RGB VGA: Asus Cerberus GTX1070TI WC: Cooler Master MasterLiquid ML240R RGB Já dei uma pesquisada nos gabinetes: Thermaltake Commander c34, c35, c36, ... Apesar de terem suporte a WC na parte superior, acredito que irá bater nas memórias e/ou no dissipador da placa-mãe. Pelas fotos a parte superior do cabinete é muito próxima da placa-mãe. Cooler Master MasterBox MB511 RGB, MB520 e MB530P. Os 3 modelos acredito terem o mesmo "problema" dos thermaltake para colocar o WC na parte superior. Dentre os 3 o que mais me interessou foi o 511 pela frente mesh, já que o 520 e 530 terem frente ser de acrílico/vidro, imagino que o fluxo de ar dentro do gabinete seja prejudicado. Cougar Turret RGB, esse também, apesar de ter suporte a WC na parte superior, no próprio site informa que o limite de altura dos componentes na/da placa-mãe não podem ser superior a 40mm e só as memórias já tem mais que isso. Cougar Puritas RGB, esse já ultrapassa bastante o orçamento que eu pretendo gastar no gabinete, nesse acredito não ter problemas com o WC, mas por ele ser todo de vidro acredito que o fluxo de ar seja bastante prejudicado e em sua faixa de preço (+/- R$900) deve ter muito mais opções. Enfim, eu queria um gabinete até uns 600 reais com os coolers, com bom fluxo de ar, lateral de vidro e de preferência que suporte colocar o WC na parte superior. Se já vier com os coolers RGB/aRGB é um bônus, já que praticamente todos os outros componentes possuem RGB. Se puderem sugerir outros gabinetes dentro dessa faixa de preço e/ou puderem me informar se nesses gabinetes eu teria problemas para colocar o WC em cima.
  5. Conforme prometido que retornaria com o resultado, cá estou. Instalei o gabinete, coolers e pasta térmica e estou com o Hyper TX2 com o fan Akasa AK-FN052 + pasta térmica DeepCool Z5. A temperatura diminuiu consideravelmente em teste de stress a temperatura dos núcleos fica em 55º quando muito chega a 57º contra os 65º/67º que ficava no cooler box. O barulho então acabou quase que completamente. Obrigado a todos pela ajuda.
  6. valeu pela ajuda galera!!! Mas acabei mudado o gabinete hehehe. Vendi o Thermaltake com os XtraFlo e comprei um Cooler Master N400 + 2 fan Corsair AF120 Quiet Edition. Já aproveitei comprei a pasta térmica (DeepCool Z5) e já pedi um cooler de 92mm da Akasa, o AK-FN052, ele é 4 fios e tem PWM, custou 20 reais, se eu não usar ele no hyper tx2 vou usar em um outro computador que tenho. Acredito que a ventilação desse novo gabinete seja melhor e ele me permite no futuro um WC, coisa que no Thermaltake dificilmente conseguiria colocar. Assim que tudo chegar e eu instalar eu volto pra falar resultado.
  7. Um dos XtraFlo está usando adaptador para ligar direto na fonte. Faz tanta diferença assim usar o fan do processador de 3 ou 4 pinos? Qualquer coisa posso trocar o fan do hyper tx2 por um de 4 fios. É que não estou em casa para medir a base de contato, mas olhando por fotos tenho a impressão de ser do mesmo tamanho da do tx3. As temperaturas em dias de calor em full chega a 65º, em dias normais fica uns 60º +/-. Mas a maior reclamação do cooler box é o barulho, ele chega a 7000 rpm e mesmo em idle ele ja fica na casa dos 3500 rpm e faz um barulho considerável. Uso o Aida64, um aplicativo da asus e o overdrive da amd pra acompanhar as temperaturas. O hyper tx2 cabe tranquilo dentro do gabinete e ele fica na posição certinha, fan do lado das memórias. Só não o coloquei no lugar ainda pra testar porque estou sem pasta térmica.
  8. Tenho um Cooler Master Hyper TX2 parado aqui em casa que estava com o FAN quebrado e troquei o FAN dele por um Evercool Spider 92mm (41 CFM) que estava usando num Athlon x2 5600+. Faz uma semana +/- fiz um upgrade no pc e comprei um FX8350, mas o cooler box dele é muito barulhento e percebi que ele fica bem quente. Ai veio a pergunta será que da pra usar o Hyper TX2 nele tranquilo? Fico meio em duvida, por ser um cooler pra processadores mais antigos ele possa não aguentar o TDP do FX8350. Segue a configuração do PC, será que rola usar o TX2 ou parto pra outro cooler? Se for outro que cooler recomendam? Processaor: AMD FX-8350 MB: Asus M5A97 PRO VGA: XFX R9 280X Black Edit Memória: 2 x 4GB DDR3 1600Mhz Kingston PSU: Corsair 850W CS850M HDD: 1000gb Seagate + 2000gb Seagate (breve SSD) Gabinete: Thermaltake Chaser A21 + 4 Cooler Master XtraFlo 120mm
  9. pelo site da asus, sua placa-mãe suporta o phenom2 945, mas não suporta o 955... agora posso estar falando besteira, mas acho que o grande problema é que a revisao do 945 é a C3 que consome 95W, ja o 955 consome 125W e sua placa-mãe não foi feita para esse consumo e pode ser esse o problema.
  10. eu tenho uma M2N-SLI e usava um Athlon64 X2 5600+, fiz atualizacao da BIOS e comprei um PhenomII X4 945. percebe-se e muito a diferenca de processador.... pra se ter uma ideia no windows 7 x64 antes dava nota 5,9 para o processador e 6,1 pra memoria, agora os dois estão em 7,3.
  11. os condesadores que você colocou vão funcionar perfeitamente no lugar. é bem provavel que sua fonte esteja com problema(também deve ter condesadores estufados) coloque outra fonte pra testar
  12. no domingo a noite joguei umas 3 horas direto e não travo, rodo normal... hoje, depois de uns 40 minutos jogando tornou a travar, não sei mais o que pode ser. EDIT: acho que descobri o problema, não tenho certeza, mas quando faco não trava o micro.... tenho instalado o msn plus e se eu abrir o msn e entrar no jogo é 100% de chance de travar mesmo se eu fechar o msn antes de entrar no jogo, agora se eu finalizar o processo pelo gerenciador ae não trava, tenho 99.99% de certeza que era isso o problema
  13. como uso sistema operacional 64 bits, não achei nenhum programa pra testar a memoria, mas usei o teste do office 2007 ele testa a memoria(não sei se serve pra alguma coisa) e segundo ele esta normal. ja deixei so um modulo de memoria e continuo o problema, então creio que naums eja a memoria. a fonte é um problema para mim conseguir outra pra testar, testei ela com multimetro ja e as voltagens sempre ficam certas, alem de eu achar que não é ela porque somente em alguns jogos da o problema, posso colocar crysis pra rodar com praticamente tudo no maximo as configuracoes e não trava o pc. não tem um tempo exato pra travar, as vezes com 5 minutos jogando já trava, as vezes jogo mais de 1 hora, tem vezes que com meia hora trava, não tem como falar um tempo. ja atualizei todos os drivers, atualizei directx, atualizei o windows e também ja tinha pensado nisso de algum outro processo travando e também ja deixei apenas o explorer e o jogo aberto, e mesmo assim travou. ainda não testei com jogos, vou testar agora e ver o que da, tomara que resolva, e desde ja muito obrigado pela ajuda! EDIT: joguei uma hora +/- e não e ate agora não travou nada, tomara que resolva, vou continuar jogando pra ve se vai travar
  14. fiz tudo que esta na lista, mas não testei ainda jogos, vou testar somente amanha pra ver se resolveu, tomara que resolva. na screen esta o scan rápido, mas eu fiz o normal do hd de 320 e também não achou nada de errado, o de 1000 não fiz o scan normal porque vai demora mais de 4 horas e não vai dar tempo hoje. valeu pela ajuda, e amanha posto se resolveu ou não....
  15. Bom primeiro vou coloca a configuração do meu pc. CPU: Athlon64 X2 5600+ 2900Mhz Brisbane - overclockado para ~3060Mhz(211 x 14.5 - 1.375V) usando cooler CoolerMaster Hyper TX2 Mobo: Asus M2N-SLI Mem: 2 x 2Gb. DDR2 800 Kingston VGA: 9600GT XFX Audio: Creative Audigy SE HDD1: HD 320Gb Samsung HDD2: HD 1000Gb Seagate PSU: Fonte Satellite SL-8600EPS OS: Windows 7 x64 bom o problema é o seguinte jogando praticamente qualquer jogo o micro trava depois de um tempo e para de obedecer qualquer coisa, ate a tecla num lock ele para de funcionar. tenho que resetar o pc pra poder usar novamente. pensei que fosse o overclock o problema, mas não é porque alem de estar feito a mais de ano já e nunca tive problemas, eu ja tirei o overclock pra testar. os jogos que mais percebi o problema foram Dragon Age - Origins, F.E.A.R 2 - Reborn, entre outros, mas o mais estranho é q tem jogos que não faz nada como por exemplo o Aliens Vs Predator posso jogar por dias seguidos que não trava o micro. outro detalhe que percebi, não sei se foi coincidência ou o que, o problema começou depois que instalei o Windows 7, mas não tenho certeza se é o windows, porque instalei ele e como estava terminando meu TCC fiquei uns 2/3 meses sem jogar praticamente nada, ae quando voltei a jogar começou a dar esse problema. segue uma imagem de teste de estabilidade do everest com uns 10 minutos rodando para verificarem as temperaturas e voltagens. o que sera que pode estar fazendo essa encrenca???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!