Ir ao conteúdo
  • Cadastre-se

Pincipi

Membros Plenos
  • Total de itens

    465
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

163

1 Seguidor

Sobre Pincipi

  • Data de Nascimento 13-12-1964 (53 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino
  1. Zerei os contadores novamente, total de 1428 impressões, ainda com os Toners iniciais, imprimindo perfeitamente, sem falha alguma ou perda de cor.
  2. Primeira tentativa pelo google drive, link compartilhável: https://drive.google.com/open?id=1qXRFOL3mfZLDPoopJh3U3GBVxbJvsMZK adicionado 6 minutos depois Parece que deu certo, ao clicar no link abre uma nova aba com o botão de download, passem o antivírus por via das dúvidas e sejam felizes com o Driver do HP Scanjet 2400 que funciona no Windows 10.
  3. @MarcelaEPSilva Tenho prazer em lhe enviar gratuitamente o driver, o problema é que não sei como fazer. Posso tentar qualquer sugestão.
  4. Caiu na mão um tablet Phaser Kinno PC-719VESL que ao acionar o botão de ligar mostra o Android verde girando e depois a palavra UBERDROID, então reinicia voltando ao mesmo ponto indefinidamente. O site do fabricante não existe mais, na internet não achei solução, tentei combinar as 3 teclas de várias formas e dá o mesmo resultado. Tecla power, tecla retorno e tecla página. Também tentei conectar ao computador mas, não faz nada e nem reconhece. Aqui no fórum já tentaram atualizar o firmware:
  5. Nada mudou depois de três anos, exceto pelo fato de que agora o site do fabricante HP não disponibiliza mais nenhum suporte para o scanner. Acessei o site e não existe mais nenhum download disponível do arquivo de instalação com o driver para o Windows 10, sorte minha que salvei "setup_full_SJ2400_140_053" 154.956 KB baixado em 21/04/2013 12:20, pena que não tenho com compartilhar a quem esteja interessado. Ainda tenho o CD original de instalação que veio com o scanner mas, ele é inútil para o Windows 10, dá erro de instalação e não reconhece o driver, apenas o arquivo citado acima funciona.
  6. Fiquei sem resposta do chamado do suporte até agora e acredito que nunca vão responder. A cerca de um mês pareceu uma oferta da engrenagem do rolo fusor na internet: https://produto.mercadolivre.com.br/MLB-1112750103-engrenagem-do-rolo-fusor-3140-3150-9020-3170-dcp9020-mfc9330-_JM?quantity=1 Só que o preço está 3 vezes mais caro de outra semelhante, esperei ver se baixava na blackfriday mas, não mudou. A conta da situação fica assim: Só a engrenagem R$ 70,00 (com o frete). Se fosse até R$ 20,00 eu comprava. Fusor completo (recondicionado) de R$ 500,00 a R$ 600,00. MFC9330 nova R$ 2.100,00. Acontece que a engrenagem trincada está numa HL3140CW que pode ser comprada em torno de R$ 600,00. Já comprei uma impressora nova e deixei a velha encostada (9330), de reserva, anunciei a HL3140 por R$ 300,00 com a engrenagem trincada. Acho que não compensa por mais dinheiro nela e deixar parada.
  7. @Periçá33 Boa, já estou verificando a educação de jovens e adultos. Aproveitando, fiquei sabendo que um dos ganhadores também ganhou um premio tipo jovem cientista, com o projeto de cimento mais barato, substituindo um componente por algo encontrado em abundância na região, pelo jeito a iniciativa está inspirando mesmo.
  8. Já chegou, segue o vídeo do unboxing: Seguem também fotos da embalagem: A embalagem é bem fraquinha, frágil, sorte que o vendedor fez o pacote com papelão grosso, do contrário teria chegado tudo deformado com os impactos do transporte. Logo que fui testar conectei apenas o ferro de solda e acionei a chave de ligar do soprador, o ferro permaneceu gelado e era possível mudar as temperaturas porém aparecia logo em seguida no visor "OP", como o ferro não esquentou, eu achei que estava com defeito, tirei o ferro e conectei o soprador, acionei a chave de ligar do ferro e também não funcionou, coisa de principiante que assiste um vídeo no youtube e já pensa que sabe tudo! O problema foi resolvido quando liguei o ferro e o soprador, só ai descobri que estava acionando a chave de ligar errada: Também pastei na fonte, todas as baterias que eu ligava acionavam o alarme, tanto no teste como na carga, a chave de girar estava no máximo, mudei para o mínimo e deu certo, então descobri que ao girar lentamente, acaba acionando o ponteiro do amperímetro que vai progredindo na escala e continuando a girar aciona o alarme. Tai uma informação interessante que se alguém souber explicar o que está acontecendo, vai fazer um principiante muito feliz. Os conectores aceitam o plug grande (que veio nela) e o pequeno (que se utiliza em multímetros), bastando soltar a rosca plástica ou encaixa-la conforme o caso, esta mesma rosca possibilita prender um fio desencapado ou um conector elétrico, dou nota dez neste quesito. Tentei mandar o manual em PDF, para imprimir frente e verso e montar o caderno mas, deu limite de upload. Segue as imagens com a visão explodida do ferro e do soprador: adicionado 45 minutos depois O equipamento já veio com o lacre rompido e aproveitei para tirar os parafusos e visualizar o interior: O suporte do ferro de solda é de plástico, pensei que seria de metal. Dá para usar apenas o que quer, tipo só o ferro ou só o soprador, não precisa ter os dois conectados. O soprador tem um detalhe técnico, tem dois imãs no suporte que acionam o desligamento no momento em que o soprador é colocado nele, segue uma sequência, primeiro reduz a temperatura, depois de alguns segundos desliga o cooler, ao acionar a chave de desligar no painel dianteiro segue a mesma sequência, dá para desligar com segurança sem colocar o soprador no suporte. Eu fiquei receoso em saber o que acontece, enquanto estiver utilizando, desligar a chave do painel traseiro, entretanto, faltou energia elétrica quando estava usando e simplesmente desligou tudo com a resistência ainda quente, sorte que tinha colocado no mínimo, repeti o teste usando a chave de desligar no painel traseiro com o mesmo resultado, desta vez deixei um ventilador ligado na direção da boca do soprador só para garantir. Fuçando pelo nome que aparece na caixa "XinYue" achei a segguinte página: http://yaxuntools.com/ E depois a página da máquina: http://yaxuntools.com/product/YaXun/55/1518 Que tem apenas uma foto, não tem maiores detalhes mas, este é com certeza o site do fabricante. Pena que não tem nada de download, tipo manual, esquema elétrico ou vídeos. Na minha opinião faltaram apenas duas portas USB, uma de 1A e uma de 2A para o aparelho ficar completo. (YX889A tem tudo isso mais o separador de LCD) Parece que tem no mercado nacional a reposição do ferro e do soprador(YX880D), aparece como sendo para outros modelos mas, acredito que seja tudo igual. No site do fabricante tem apenas o soprador ou a resistência, não tem o ferro de solda avulso.
  9. Este ano repetiu a dose dobrada, premiou os primeiros e segundos colocados, não tenho os detalhes das máquinas que foram doadas porque não fui junto, tem vídeos mas, um veio com erro de som e o outro não abre de jeito nenhum (.MP4) quando forem publicados eu posto o link. @Math.Pi Obrigado pela dica. Além das doações normais, queremos doar uma sala de EAD mas, o tópico está sendo revisto.
  10. Comprei pela internet no mercado livre, nova, por R$ 399,90 frete grátis em 12 vezes sem juros, sem nota fiscal ou garantia. Vendedor do Paraná. O preço dela no Paraguai é U$ 60,00: https://www.comprasparaguai.com.br/maquina-3x1-yx-703d__2224125/ Ou R$ 232,20 na cotação de 20Nov18. O site do importador é http://yaxunpy.com/703d/ A loja oficial no aliexpress é https://yaxun.pt.aliexpress.com/store/733008?spm=a2g03.12010611.0.0.2ac416603Eo6uN Por enquanto achei apenas dois vídeos: Minha escolha lógica é por comprar cada um dos itens separado, uma estação de retrabalho, uma estação de solda e uma fonte, fica mais prático no caso de corrigir algum defeito ou substituir o equipamento, só que acaba saindo mais caro e também ocupa mais espaço. Não sou técnico nem trabalho com eletrônica, sou apenas um curioso que gosta de se divertir com este tipo de equipamento, seja usando ele ou simplesmente desmontando, motivo pelo qual aceitei investir na opção mais barata do mercado. A finalidade do tópico é divulgar minha experiência com esta máquina e compartilhar opiniões.
  11. A história deste GPS é a mesma de muitas vitimas que o compraram, comprado pela internet, chegou e funcionou bem, passado uma semana não ligou mais, foi para a garantia, paguei as despesas de envio pelo correio, voltou depois de trinta dias, passado uma semana não ligou mais e se repetiram os ciclos, passou mais tempo na oficina do que na mão do comprador, após um ano acabou a garantia, o que gastei fazendo os envios dava para ter comprado outro, deixei de lado quando parou de funcionar no último retorno da garantia e agora no feriadão resolvi me divertir com ele. Pus para carregar e aparecia por alguns segundos o símbolo de bateria carregando, deixei carregando durante a noite e de manhã não ligou, ficou piscando a tela. Depois de desmontar seguindo as dicas da internet, removi a bateria e liguei uma pilha 18650: Ligou normalmente e comecei a fazer planos de adaptar seis baterias na parte de trás e usar como TV digital. Durante os testes constatei que não carrega, apesar de no mostrador indicar que está carregando, a bateria que coloquei marcava 4,21 V e depois de uma hora carregando passou para 2,02V. Resolvi fazer nova gambiarra, desta vez aproveitando o circuito da bateria original, sem sucesso, deu a mesma coisa. Então troquei por uma bateria de iphone 4: Resultado idêntico, também liguei direto sem o circuito protetor, simplesmente não carrega, indica carregando mas na realidade descarrega a bateria. Tentei com a bateria original sem o circuito: Em detalhe no quadrado vermelho, também tive o mesmo resultado. Carreguei fora todas as baterias, uma a uma e todas elas pegaram carga normal, indicando mais de 4 V. Repeti todos os testes, ligando direto as baterias com e sem o circuito original, nada mudou, liga normal, indica carregando e não carrega. Por dedução lógica acredito que as baterias estejam boas, o problema deve estar no GPS ou no circuito da bateria. Quando remontei o touch não funcionou mais, simplesmente não responde. Não é a toa que muita gente considera essa linha aquarius um lixo eletrônico. Pensei em dar uma última chance e tentei usar como monitor de câmera: Até que funciona, o chato é que aparecem as linhas coloridas. Olhei com um microscópio os componentes da placa e parece estar tudo normal, nenhum sinal de queimado. Se alguém puder ajudar, são duas coisas para resolver: 1- indica carregando e não carrega. 2- touch não responde. Qualquer dica é bem vinda.
  12. O problema se repete mais uma vez, o IP 191.181.206.219 está queimado, troquei o IP e consegui acesso a conta.
  13. Contando com 500 impressões o marcador do preto estava em um quarto e os coloridos em três quartos, fiz o reset do contador e voltou a marcar cheio em todos. Pegando na mão os toners, deu para sentir que ainda estão pesados. Hoje deu um problema esquisito, não conseguia digitalizar para o computador, estava dando mensagem de erro para ligar a impressora e tentar novamente, também deu algo como configurar os drivers, depois de uma lida no manual, seguindo os procedimentos, pediu uma senha: Não entendi nada, desinstalei o brother utilites e instalei de novo, desta vez a versão do DVD original e não a que foi baixada do site do fabricante, deu tudo certo, não deu mais mensagem de erro e voltou a digitalizar normalmente.
  14. @ciro-mota Certo, roteador antigo, última atualização disponível já com muitos anos, senha padrão do fabricante mudada. Considero que neste caso específico não fez diferença resetar e reconfigurar, só por desencargo troquei o router por um mais novo atualizado que ao pegar o mesmo IP teve o mesmo problema. A única solução que encontrei foi mudar o LAN MAC da placa de rede, assim, desta forma, a net atribui um IP diferente e o banco libera o acesso. Outras medidas como formatação dos computadores e restauração dos Androids são inúteis também.
  15. Primeiro foi com o Itaú, hoje foi a vez do Banco do Brasil, o navegador do computador diz que não foi possível abrir a página, o diagnóstico disse que o site não está respondendo, no APP do celular deu problema no IP. Nem liguei para o suporte, apenas mudei o IP e pediu para instalar a ferramenta de segurança, depois disso acessou normal, tanto pelo computador quanto pelo APP do celular. Voltei no IP antigo e deu o mesmo erro, sem acesso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×