Ir ao conteúdo
  • Cadastre-se

darksoda

Membros Plenos
  • Total de itens

    35
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre darksoda

  • Data de Nascimento 27-01-1980 (38 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. E ai pessoal to com um problema no imac ele fica dando tela preta so que não e aquela tela preta que desliga o mac é como se ele tivesse no desktop ai do nada ele fica tela preta 5 segundos depois eu mexo o mouse e ele volta pro desktop ai depois de uns 10 segundos ele volta a tela preta e não é tela de descanso não, me deu impressão que talvez a tela de lcd possa estar danificada mas esse erro e constante e não deixa eu utilizar o mac alguma luz ?
  2. Ola tenho uma dúvida tenho um headset da Microsoft USB lx 3000 e gostaria de saber se é possível de alguma forma fazer ele reproduzir os sons do meu PC para por exemplo uma pessoa no Skype conseguir ouvir também, quando eu usava o headset com entrada do painel traseiro se não me engano a verde e a rosa ele reproduzia normalmente os sons do PC ou musicas que eu estava ouvindo.
  3. valeu todos que responderam funcionou mas não ativei ele lol.
  4. Tinha baixado pelo proprio pc lol sem pendrive e cd pra dar boot sera que isso pode ter dado erro ?
  5. valeu respostas pessoal então o comando ms-settings:windowsupdate não funciona fica igual ao problema do microsoft edge então eu acredito que meu não era original, não fui eu que coloquei lol mas no 10 coloquei serial mas era da internet e depois ativei com um programa mas o windos update não consigo nem achar no pc, se tiver algum link dessa atualização de 1 giga posso baixar achei aqui a numeração do upgrade KB 3074683 porém como não consigo acessar o windows update não da pra fazer a atualização.
  6. E ai pessoal instalei o win 10 pro ontem e me deparei com alguns problemas, meu menu iniciar não funciona clico nele nada acontece, o windows update procurei não aparece no painel de controle e não funciona colocando o comando executavel wupdmgr, quando clico no microsoft edge aparece essa mensagem o periodo de avaliação deste aplicativo expirou visite a windows store para comprar o aplicativo completo, quando eu clico com botão direito no desktop e clico em personalizar aparece o mesmo erro do microsoft edge e depois aparece mais esse erro ms-setting:personalization-background. Antes do upgrade tinha a versao 8.1 ai após essa atualização esses erros aconteceram. Obrigado por futuras respostas
  7. valeu ajuda pode fechar o topico tive que formatar o pc ele deu um bug que abria a aba de downloads sozinho sem para varios downloads.
  8. tendi mas no caso daquele erro não aparece mensagem para desativar os complementos ele fica daquela forma automático, a descobri outra coisa acho que a minha internet explorer ainda ta infectado com o vírus S.ytimg.com pensei que tinha tirado talvez ele altere as configurações de vídeo, aparece a seguinte mensagem Configurações do adobe flash player qual quantidade de informações s.ytymg.com pode armazenar seu computador
  9. valeu a resposta haha talvez seja isso que ocorre, depois de certo tempo aberto o ie bloqueia qualquer vídeo que eu uso de qualquer site vou da uma olhada nas configurações
  10. E ai pessoal então estou com uma dúvida quando deixo uma aba da internet explorer ligada por exemplo por 1 hora por exemplo de repente aparece esse sinal que afeta qualquer vídeo que eu tentar entrar, bloqueando o vídeo e não entendo porque pois estou com placa de vídeo atualizada o flash media player atualizado e a internet tinha baixada outra da internet explorer para ver se resolvia esse problema, segue imagem do bug, quem puder me ajudar valeu a atenção povo.
  11. darksoda

    Tela azul ^^

    valeu a resposta pessoal, vou tentar baixar o programa e a esqueci de mencionar a placa é da ati 7700 HD vou tentar baixar o driver de novo.
  12. darksoda

    Tela azul ^^

    E ai povo então o seguinte troquei de maquina a algum tempo e pedi para um técnico instalar para mim a placa de vídeo, placa mãe e memoria nova, usei alguns dias e começou a dar o velho erro da tela azul depois de umas 10 horas com o pc ligado mais ou menos, suponho que o técnico não instalou corretamente algo, segue aqui o relatório de erro: Assinatura do problema: Nome do Evento de Problema: BlueScreen Versão do sistema operacional: 6.1.7601.2.1.0.256.1 Identificação da Localidade: 1046 Informações adicionais sobre o problema: BCCode: 3b BCP1: 00000000C0000005 BCP2: FFFFF880130D129C BCP3: FFFFF8800ABE1950 BCP4: 0000000000000000 OS Version: 6_1_7601 Service Pack: 1_0 Product: 256_1 Arquivos que ajudam a descrever o problema: C:\Windows\Minidump\082514-22308-01.dmp C:\Users\Alexandre\AppData\Local\Temp\WER-50107-0.sysdata.xml Leia nossa declaração de privacidade online: http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0416 Se a declaração de privacidade online não estiver disponível, leia nossa declaração de privacidade offline: C:\Windows\system32\pt-BR\erofflps.txt Caso não seja suficiente as informações gostaria de saber se há algum modo de descobrir qual é o erro, obrigado pela atenção.
  13. Oi e ai pessoal estou com uma dúvida,eu selecionei a opção apos fechar a navegação apagar todo hitórico em opções da internet e depois em geral, mas mesmo depois de selecionar essa opção ele continua voltando toda vez que abro novamente o navegador algum da uma luz ???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×