Ir ao conteúdo
  • Cadastre-se

toninhoescobar

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre toninhoescobar

  • Data de Nascimento 21-07-1968 (50 anos)

Informações gerais

  • Cidade e Estado
    Guaratinguetá
  1. Estou com um igual com o mesmo problema!! Itautec é mesmo uma m.... Deveria ser Itaulixo!!! Também já fiz tudo, limpei troquei memória, troquei processador, troquei até o HD mas fica sempre na mesma reiniciando do nada.
  2. Boa tarde. Já achou a solução? estou com um aqui com o mesmo problema. Obrigado
  3. Bom dia amigo estou com o mesmo problema. Teria como postar a foto de como você fez o jumper para que eu possa testar o meu aqui também? Obrigado
  4. Bom dia amigo. eu estava com notebook idêntico a este e pesquisando descobri o seguinte: retira a placa de wifi dele ou troca por outra de outra marca e tenta instalar o windows 10 que vai funcionar. O meu deu certo assim, pois esta placa que vem original nele esta dando conflito com o windows. espero ter ajudado.
  5. :)Loja: Spon - www.spon.com.br:) Qualificação: POSITIVA Comprei memória DIMM, atendimento muito bom, antes durante e depois da compra, e a entrega nem se fale muito rápida mesmo, não deixou nada a desejar. Recomento!!!
  6. beleza pessoal! Sou novo aqui no forum e estou com um problema com uma máquina de um cliente - K6 III Placa Asus P5A, e não estou conseguindo colocar memória nele, ele está com um pente de 128 PC133 e 2 de 32 PC100. O que acontece é o seguinte: NO MANUAL DIZ QUE SÓ ACEITA PC100 E MÁXIMO DE 768MB (3 x 256mb), SÓ QUE JÁ COLOQUEI MEMÓRIA PC100 DE 256 E ELE RECONHECE COMO 512, COLOCO JUNTO COM AS DE 32 E ELE SEMPRE DÁ MAIS DO QUE O REAL, E QUANDO VOLTA PRA A MEMÓRIA QUE ESTÁ (PC133-128 E 2 PC100 - 32MB) ELE FUNCIONA E RECONHECE NORMAL. jÁ ATUALIZEI A BIOS, JÁ RECETEI A MÁQUINA, JÁ FIZ DE TUDO E NÃO ADIANTA. POR FAVOR SE ALGUÉM JÁ PASSOU POR ALGO PARECIDO ME DE UM HELP!!! Não sei mais o que fazer! OBS: A mémoria que está nele não é dual line e as que estou pondo são, será que pode ser isso? se for tem como fazer rodar essas memórias? :confused: Obrigado!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×