Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

professor_eder

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre professor_eder

  • Data de Nascimento 16-04-1983 (35 anos)

Informações gerais

  • Cidade e Estado
    São Paulo, SP

Outros

  • Ocupação
    Analista de Sistema
  1. Quero demonstrar meu sincero contrangimento com o Fórum. Não obtive nenhuma resposta. Valeu mesmo hein!
  2. Caros amigos, Estou a um bom tempo tentando instalar o Windows XP em um HD Sata II Samsung SP2004C 200 GB e não consigo. Vou explicar o problema: Este HD atualmente está na máquina, mas como disco adcional. Tenho um outro HD IDE de 20 GB rodando com o Windows XP. O HD de 200 GB está com 4 partições. Desliguei o outro HD (IDE 20 GB) do cabo Flat e do cabo de força. Deixei a configuração de SATA como IDE e a placa detecta o HD na BIOS. Dou boot pelo CD de Instalação e consigo efetuar a instalação normalmente. Quando reinicia, que é a hora de dar boot pelo HD SATA II, aparece a seguinte mensagem: "Erro de disco". Já tentei todos os drivers presentes na placa mãe e nada. Sempre dá a mesma mensagem. Se troco a configuração da BIOS para RAID, dá um outro erro ao iniciar, falando que as partições não são apropriadas para Espelhamento. Loucura.. A placa é uma GIGABYTE GA VM 800 PMC. Preciso realmente usar meu Windows XP em um HD maior. Se alguém souber de algum driver ou rotina especifica... Agradeço a todos que puderem ajudar. Abraços,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×