Ir ao conteúdo
  • Cadastre-se

murillo50

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre murillo50

  • Data de Nascimento 17/07/1989 (30 anos)

Informações gerais

  • Cidade e Estado
    Goiania
  1. @Ricardov sim, ja olhei dentro da minha rede somente a central tem esse ip, ja desliguei a central passei um scan de ip na rede, nao tem nenhum outro com o mesmo ip
  2. Minha central esta dando esse erro de conflito de IP em equipamento Periferico.
  3. Galera estou tentando add um novo ramal, minha central não mostra no Eventos e não da certo, 6357@10.162.0.20 : Falha no registo esta tudo certo igual nos outros ramais ate fiz bkp e importei e nada ainda. o que tenho que fazer? adicionado 37 minutos depois Resolvido, na central add o ramal novo
  4. ja procurei fala q e erro na placa-mãe ou rom mas tipo troquei placa-mãe e mesma coisa troquei memoria mesma coisa troquei processador mesma coisa coloquei i5 mesma coisa
  5. chegado ja sim
  6. galera tenho uma placa-mãe msi h55m-e33 e um processador i7 2.80ghz ai tipo quando ligo ela ela da um bip normal e depois da uma sequencia de 9bips tipo ja coloquei processador i5 e ja troquei placa-mãe todas faz isso tipo passa um pouco depois do bip o video nao liga mas o Nun lock fica normal o q eu tenho q faze para ela enxergar ?
  7. Galera eu tenho um notebook da hp Pavilion dv4, tipo eu ja tentei coloca todo tipo de sistema operacional menos o windows 7 q o resto ja tentei e tipo quando eu coloco um cd rom ele da boot nomal mas quando ele termina de ler os drive ele da uma tela azul e quando eu coloco dvd ele nao le o dvd passa direto ele tem o windows vista home premiu instalado em inglês porque ele veio do estado unidos e ele nao deixa eu fazer gostaria de saber o q eu tenho q fazer ja tentei ate coloca o windows 64 bits e nao da certo tira a bateria 10 minutos e nada a bios reinicio e nada ja fiz d e tudo alguen tem uma dica para min fazer. obrigado
  8. Galera sou novo aqui mas vou passa a participar agora tipo eu tenho um roteador wireless da linksys eu fui atualizar o fimware dele e ele nao vouto mas pingo nele e nada tanto com o cabo e a sem fio o modelo dele e Linksys WRT54G/GS alguen pode me ajuda o q eu tenho q fazer para vouta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!