Ir ao conteúdo
  • Cadastre-se

peron

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre peron

  • Data de Nascimento 12-03-1980 (38 anos)

Informações gerais

  • Cidade e Estado
    Rio de janeiro
  1. peron

    Rede sem fio 2 km

    Até me confundi na distancia , marquei hj com carro, deu 800 metros casa minha casa a loja.. vou ter que duas antenas então, um AP 400mw com antena de 15 dbi para jogar o sinal para loja, e na loja receber o sinal tenho que ter uma cpe da Elsys 700mw.. uma duvida, dentro da minha casa o sinal fica normal ?
  2. Fala Galera, Não entendo muito de redes sem fio, aqui em casa tenho uma internet de 10 megas, gostaria de compartilhar o sinal com minha loja que fica a 2 km, pois a internet que tenho lá é muito instável e não queria ficar a merce dela.. a estutura é em linha reta, mais tem algumas arvores na frente do meu prédio, possuo router DI-524 o que mais precisaria comprar ? uma antena direcional ? qual potência ??? Aguardo Dicas, grato
  3. Problema resolvido, era o conector da bateria !!!
  4. a galera o problema continua, peguei o manual da placa, esta exatamente assim, tudo correto.. http://dlsvr01.asus.com/pub/ASUS/mb/socka/kt600/a7v600-x/u1482_a7v600-x_qsg.pdf já nao sei mais o que fazer, alguma ideia ?
  5. Boa noite Pessoal. Eu tinha uma placa Asus a7v8x, que infelizmente queimou depois de 6 anos ligada dia e noite direto, troquei por uma a7v600x pois gosto da minha máquina e não quero desfazer no momento, porém ao trocar a placa com as mesmas peças que tinha na anterior, o pc começou entrar na bios toda vez que era desligado, soluções.. 1 pensei que fosse a bateria, troquei e nada... 2 fonte tá boa e as peças tb, com certeza, memoria, tudo testado.. 3 pensei que poderia ser jump da placa fui olha e para minha surpresa esta jumpiado CLRT com clear cmos 1 2, aparentemente matei a charada e troquei para normal default 2 3, ao fazer isso, o pc ficou ligando sozinho assim que ligava a fonte... 4 resolvi tentar mais uma vez, desliguei o pc da fonte, tirei bateria, coloquei uma moeda de 10 centavos no lugar da bateria, esperei 3 minutos e nada, mesmo problema... 5 resolvi rezar, falei deus me ajuda, q p## é essa, então surgiu a luz, resolviu tirar o jump CLRTC deixei sem nada, sem jump, e o pc está funcionando perfeitamente, nao entra mais na bios, acabou o problema... o que vocês acham ? será q a placa tá algum problema ? vi até casos parecidos com essa placa em outros tópicos que ninguém nunca conseguiu resolver, pelo menos tá funcionando..hehe
  6. Fala Galera, Queria agradecer a atenção e todos, e solicitar uma ajudinha.. Tenho uma peça de teatro aqui em dvd, precisava edita-la, cortar alguns trechos e colocar no youtube, porém no meu ponto de vista fiz tudo correto, peguei o dvd usei o dvd decryper para passar ele para o pc, depois convertir para AVI, e joguei no windows movei maker para edita-lo, consegui fazer toda edição, tudo certinho, porém não salva, fica contanto o tempo, e nunca salva, pensei que poderia ser alguma incopatibilidade com o arquivo avi, então convertir novamente em wmv, e o problema persistiu.......... agora para fazer videos com as fotos consigo normalmente, funciona tudo ok, alguem poderia me dá uma sugestão ? grato...
  7. Bom dia pessoal, sou meio leigo com redes, a pouco tempo instalei um router wireless linksys, bem configurei tudo corretamente portando q conecto dentro de casa com meu notebook, mas assim que fui inclui meu desktop para conectar tb via wireless pois ele ja possui a placa, notei que ele conecta ao router mas nao conecta a internet, se eu desligar o notebook eu consigo conectar a internet... ou seja, o problema esta ai, se eu conecto com notebook nao consigo navergar no desktop ou vice-versa... alguem sabe o que poderia ser isso ??
  8. e o erro continua...rsrsrs Ola tudo bem, segui todos os passos na hora de utilizar o setup.exe da pasta HPQPDP, da este erro: QUICKPLAYCAN ONLY BE INSTALLED IN QUICKPLAY-ENABLE MECHINE voce sabe o que pode ser este erro. Se souber me envia por e-mail: renatoperon@gmail.com
  9. me manda seu email, ou se possivel me envie os drivers, ainda estou com problemas grato email renatoperon@gmail.com
  10. mesmo erro...... alguem conseguiu solucionar ??? QuickPlaycan only be Installed in QuickPlay-enabled machine"
  11. peron

    hp pavillion dv6000

    up, estou com mesmo problema, alguem conseguiu resolver ???
  12. Fala pessoal, tirei o windows vista do meu note, e voltei para o bom e velho xp, consegui instalar todos os drivers, mais algo me incomoda, o quick launch quando aperto o botao nao aparece na tela em verde, ele funciona e tudo, mais esta aparecendo as funcoes na tela, resumindo tem um amigo querendo comprar o note e preciso entregar em perfeito estão, algo pode ajudar ???
  13. Tenho um notebook da linha dv6000, e passei o mesmo para o windows xp, consegui achar quase todos os drivers, so que aqueles botões, acima do teclado nao aparece mais na tela, a unica coisa q funciona e para aumentar e dimunuir o volume, alguem poderia me ajudar, sera que falta algum driver ou software ? o meu note atras dele esta dv6751us, dv6700 e na frente dv6000............ aguardo Renato Peron

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×