Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

mickhardware

Membros Plenos
  • Total de itens

    125
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

9

Sobre mickhardware

  • Data de Nascimento 04-07-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    Itabuna, BA
  • Sexo
    Prefiro não dizer
  1. Galera, já consegui resolver meu problema. Enquanto esperava vê se tinha alguma luz aqui no fórum, eu comecei a pesquisar e vi que varias pessoas já tinham tido esse problema. Então basicamente o que eu fiz foi o seguinte. Atualizei o windows 7. E segui os passos desse vídeo aqui: Basicamente foi isso e pronto. Consegui instalar o driver. Porém estou com o driver mais antigo. Ainda não tentei atualizá-lo pra saber se vai dar erro ou não. Amanhã eu tento e posto se consegui atualizar. Obrigado a todos.
  2. Galera, boa noite, Gostaria de saber se alguém pode me ajudar. Estou tentando instalar um placa de vídeo Geforce GT630 A placa já está colocada na placa-mãe e eu estou utilizando a sua conexão RGB, porém o driver não está instalando. Estou baixando o driver desse link Página do driver da placa de vídeo Quando tento instalar, aparece a seguinte mensagem (ver foto anexo). As configurações do meu PC são as seguintes placa-mãe H81M-E33 (MS-7817) / Com todos os driver's atualizados hoje PROCESSADOR Intel Core i3-4160 CPU@3.6 GHz Memória 12 Gb Kingston Alguém sabe dizer o que pode está acontecendo? Essa placa de vídeo funciona perfeitamente, eu tirei ela de um outro PC meu que usava antes e estava funcionando normal.
  3. Já foi aberto e verificado, aparentemente (em relação a umidade ou sujeira) a placa está boa. Pedi para um Eletrotécnico olhar a placa.
  4. Só para fechar o tópico. Levei a impressora para uma assistência e trocaram esse motor que está acusando o problema. A impressora voltou a funcionar normalmente.
  5. Boa noite, Prezados, venho através deste tópico pedir ajuda sobre um problema que acabou de surgir. O orgão estava funcionando normalmente, desliguei por uma hora e quando vim ligar novamente para tocar mais um pouco ele simplesmente não funciona o som. Logo que eu ligo todas as luzes se acendem e apagam em menos de 1 segundo. E ficam acesas direto as luzes do "BOLERO" e "MEMORIA 6". E ficam acendendo em sequencia as luzes do SUSTAIN e dos VIBRATOS e as luzes do UPPER, na sequencia da esquerda pra direita em um loop continuo. Não sai nenhum som nem nas pedaleiras, nem na mão esquerda nem na direita. Alguém sabe o que pode ter acontecido? Não teve queda de energia nem nada. Simplesmente parou de funcionar. Segue link do vídeo para ajudar a compreender melhor o problema Vídeo do problema do orgão
  6. Pessoal, bom dia, Gostaria da opinião dos mais experientes em rede para poder realizar a compra de um modem pra resolver meus problemas com conexão. Tenho uma internet vivo fibra de 100 megas Porém ultimamente estou tendo problemas pois utilizo a seguinte configuração: A internet vem através desse modem da vivo (ver anexo) Do modem da vivo eu puxo 2 cabos de rede 1 cabo vai para o roteador 1 TP-LINK (modem encardido da foto anexo) e desse roteador distribuo para 2 computadores 1 cabo vai para o roteador 2 D-LINK (modem pretinho da foto anexo) e desse roteador distribuo para 2 computadores também Porque eu fiz isso: Por causa do Wifi O modem da vivo não tem um sinal muito bom de wifi então eu transmito o sinal para o roteador 1 TP-link para cobrir o 1º andar e transmito o sinal para o roteador 2 D-Link para cobrir o térreo O que está acontecendo: Ultimamente, nenhum desses 2 roteadores está pegando sinal wi-fi. E quando pega, a maior parte do tempo fica caindo. Sem contar que são roteadores que não tem uma grande capacidade de transmissão via cabo, um por ser velho demais e o outro por ser simples demais. A minha ideia: Fazer um investimento que possa resolver meu problema. Pensei em comprar um roteador que tenha tanto boa transmissão de dados via cabo, como boa transmissão Wi-fi. Para que assim eu possa utilizar apenas um unico cabo do Modem da Vivo para o roteador novo e desse roteador novo puxar os 4 cabos para as 4 maquinas que precisam está em rede e deixá-lo em um local alto para que o Wi-fi contemple tanto o 1º andar quanto o térreo. E é nesse ponto que vocês entram =D Qual indicação de roteador vocês me sugerem para comprar para resolver esse problema? Pesquisei alguns modelos, mas todos me parecem muito iguais e não sei se resolveria. Poderiam me indicar modelos?
  7. Saberia dizer se esse teclado é mecânico? Achei o preço interessante Teclado Gamer Cooler Master MasterKeys Lite L RGB SGK-3040-KKMF1-BR
  8. Bom dia pessoal, Tenho uma impressora Impressora HP Officejet Pro 8600 Ela apresentou um problema no display informando a seguinte mensagem "Motor recolh. parou" e não imprime mais nada. As outras funções estão normais, somente a parte de impressão aparece essa informação. Alguém sabe dizer se tem alguma coisa que eu mesmo possa fazer para tentar resolver esse problema? Não sei se são informações suficientes, caso falte alguma coisa, me fala que eu posto aqui. Desde já antecipo os meus agradecimentos.
  9. @HarveySpecter Basicamente é um engana desinformado né? O ideal é procurar um mecanico mesmo então Você teria alguma indicação de um que seja bom e barato?
  10. Pessoal, estou pesquisando um teclado mecânico para comprar, procurando o melhor custo beneficio. Eis que me deparo com alguns teclados mais em conta de R$ 60,00 a R$ 120,00 com a informação "semi-mecanico" tipo esse aqui: Teclado Semi Mecanico A dúvida é, qual a diferença do mecanico para o semi-mecanico Esse ai do link eu achei interessante, tem LED, me pareceu com um bom design. O que vocês me dizem sobre ele?
  11. Galera, boa tarde, queria agradecer a todos que contribuiram aqui para a compra da placa de vídeo. Comprei a fonte e a placa, o FPS ficou excelente, rodando tudo full. Obrigado a todos mais uma vez e grande abraço
  12. Apenas pra dar um feedback pra galera que tem me ajudado. Comprei a fonte (chega hoje) e comprei a placa de vídeo também, deve demorar mais alguns dias. Assim que instalar tudo aqui eu posto como ficou a config e o fps também.
  13. @tspereira.rj @FFmarini @brender Saiu uma promo na Kabum Geforce Essa pegaria no modelo da minha placa-mãe?
  14. @brender O problema é a condição de pagamento. Por esse preço dos links que você mandou eles só fazem a vista. E eu vou parcelar sem juros entende? Se conseguisse algum lugar com esse preço e ainda parcelado seria excelente, pegaria com certeza a de 4gb. Mas o parcelamento deles sobe mais de 100 reais
  15. @tspereira.rj @FFmarini Você sabe me dizer qual a diferença? Placa de video Asus modelo 1 Placa de vídeo Asus modelo 2

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×