Ir ao conteúdo
  • Cadastre-se

cronowerth

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre cronowerth

  • Data de Nascimento 03-03-1985 (33 anos)

Informações gerais

  • Cidade e Estado
    Campinas / SP
  1. Oi pessoal, tudo bem!? Eu estou com um problema que estou entrando em pânico. Tentar detalhar para vocês Eu tenho um celeron 2.66 Ghz, com um HD de 250 GB da Samsung. O que esta acontecendo de um tempo para cá, já troquei o windows XP, umas 3 vezes, (fora a parte que o Windows sumia do nada) fora o Windows 7, duas vezes, e me disseram que era o HD, mas ele não apresenta nenhum problema de bater agulha não, ele continua funcionando. Enfim, queria uma opnião legal de vocês para saber que esta havendo para eu tomar alguma providência. Agradeço desde de já a ajuda de todos. Abraços:(
  2. Olá pessoal beleza!? Não sei se aqui é o lugar certo de fazer essa postagem... qq coisa alguém me corrija por favor... Vamos a minha duvida... Estou proximo de adquirir meu Nokia N95 Black 8 GB... Mas 2 coisas q eu queria saber... 1- O Wi - Fi dele como funciona... (não sou tão leigo...Mas é q aqui na empresa bloqueam o Wap do celular para navegação). 2- O GPS dele vem 6 meses grátis... Mas depois desse 6 meses corridos, qual o valor do por mês!? Enfim essas são minhas pequenas duvidas.... Se alguma alma caridosa me responder ficarei muito feliz... Até mais....
  3. E ae galera beleza!? Meu problema é o seguinte, eu tem uma placa mãe: P4M800Pro( MSI 7211), o que acontece é assim, a placa de som esta instalada td certo, até tem o icone do som, mas o problema é, que não sai som... Eu já troquei de caixa de som umas 3x, mas num da certo... Qual seria o problema!? Agradeço desde já abraço a todos
  4. E ae galera beleza!? Num sei se aqui é lugar certo pra postar.... qq coisa alguém me corrige... Meu problema é o seguinte, eu tem uma placa mãe: P4M800Pro( MSI 7211), o que acontece é assim, a placa de som esta instalada td certo, mas o problema é, que não sai som... Eu já troquei de caixa de som umas 3x, mas num da certo... Qual seria o problema!? Agradeço desde já abraço a todos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×