Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

andersonajorge

Membros Plenos
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre andersonajorge

  • Data de Nascimento 06-05-1984 (34 anos)

Informações gerais

  • Cidade e Estado
    Curitba Pr
  1. Ola pessoal Seguinte nao sei se esse é o lugar de expor minha duvida mais se estiver errado moderadores removam p/ o lugar certo (obrigado) Estou querendo colocar um software em meu pc e quero ocultar ele no gerenciador de tarefas (taskmgr) existe a possibilidade? nao quero que ele apareça quando é executado tem como ocultar??? no xp 64 bits e vista 64 bits!! Agradeço a atenção de todos!!!
  2. sim a p4m800pro- m versão 2.0 tem ddr 1 ou ddr 2 você escolhe qual é bem interessante isso
  3. qual socket amigo? 775??? se for posso indicar p/ isso é generica mais nunca tive problemas uma ECS P4M800Pro-M V2.0 boa placa nao passa dos 90R$
  4. esses tempos atras também eu queimei um processador por causa da energia estatica, era um celeron 775 cuidado
  5. traquilo amigo minha configuraçõ é bem abaixo da sua e funciona.
  6. Amigo sua placa mãe suporta somente slot AGP, e nao suporta ddr2, se fosse meu caso que nem eu fiz faça um Upgrade na sua maquina (trocando placa-mãe memoria e processador) porque as pecas mais antigas sao bem mais caras fiz isso e hoje estou com uma maquina boa.
  7. Amigo a primeira coisa que se deve fazer é atualizar a BIOS esses dias enfrentei um problema desses, com o chipset da placa-mãe incompativel com o WINDOWS.
  8. Amigo va de AMD sempre achei que a intel fosse melhor e acabei comprando um AMD pois, o Intel é mais caro, e o desempenho AMD é ótimo nao tenho nada que reclamar.
  9. Amigo obrigado pela resposta depois de um dia inteiro mexendo consegui arrumar Primeiramnte atualizei a bios, depois instalei o 64 Bits tirei um pente de memoria fiquei com dois gbs só instalei o service pack do 64 instalei novamente o pente de memoria e esta funcionado normalmente, o chipset dessa placa-mãe (nForce) tem uma incompatibilidade com o Vista 64 após instalação resolvi o problema. Obrigado
  10. Se for usar use a M2N-X Plus concordo ela é melhor,mais venda esse pentes de 1 gb e compre 2x2 gb fica bom mais tive um problema essa semana com essa placa fui instalar o vista 64 Bits e nao funcionava com dois pentes de 2gb atualizei a BIOS e continuou nao funcionando com 4 gb somente dois, tive que tirar um pente instalar o Service Pack 1 do vista 64 Bits e depois colocar o pente novamante ai funcionou normalmente, é que essa placa mãe o chipset dela Nforce é incompativel com o Vista 64 mais esta funcionado tudo certo amigo
  11. Estou instalando o Vista 64-bits com 4 GB de RAM na placa do título, e ao inicializar, algumas vezes apresenta uma tela azul. Vi que talvez o problema pudesse estar relacionado ao chipset Nforce, porém já atualizei os drivers, a BIOS, e mesmo assim o problema persiste. Só consegui resolver retirando um pente de memória, e constatei também que o problema não é a memória, visto que com qualquer um deles individualmente funciona sem problemas. Alguém tem alguma ideia para resolver este problema, pois a placa-mãe é específica para tal situação. Atualmente estou usando duas memórias de 2 GB Samsung 800 Mhz.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×