Ir ao conteúdo
  • Cadastre-se

katito41

Membros Plenos
  • Total de itens

    42
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre katito41

  • Data de Nascimento 01/01/1961 (58 anos)

Informações gerais

  • Cidade e Estado
    Porto Alegre RS
  1. Pode ser isso, questão de versão distinta do excel. Enquanto na versão 2016 usa-se barras invertidas, na versão 2007 ainda usa-se ponto. Se vocês não enviasse um arquivo de exemplo talvez não tivéssemos descoberto essa diferença entre as versões. Grande abraço! Katito41
  2. Não, Edson.... Excel 2007 em Português. No link que você deixou da planilha com exemplo há pontos ao invés de barras. Mas no teu exemplo da primeira mensagem colocaste barras ao invés de pontos. Usando barras o excel remeteu ao erro. Usando pontos deu certo. Katito41
  3. Já descobri o problema, a princípio. Ao invés de barras em 1,8\1,4\1,4... utiliza-se ponto (.) ficando 1,8.1,4.1,4.... Sim eu utilizei chaves e Ctrl Shift Enter. Deu certo. Obrigado Edson! Deste uma grande ajuda. Abraço! Katito41
  4. Bom dia, Pessoal! Vamos lá: deciog, tua fórmula deu certo. Muito obrigado. Mas ainda quero ver se consigo simplificar essa equação. Edson, deu erro em 1,8\1,4\1,4....o que pode ser ? inverti as barras e o erro deu somente em 1,8. Dá uma olhada no que pode ter ocorrido, por gentileza. Grato. Katito41
  5. Olá pessoal! Alimentei a tabela da seguinte forma: Em B2 tenho 1.000,00 Em C2 tenho 500,00 Em D2 tenho 400,00 Em E2 tenho 100,00 Em F2 tenho 10% Em G2 tenho 5% Em H2 eu tenho que ter o resultado final, considerando que sobre o valor em B2 tenho que acrescentar 80%, sobre o valor em C2 tenho que acrescentar 40%, sobre o valor de D2 tenho que acrescentar 40% e sobre o valor de E2 não preciso acrescentar nada. Até esse ponto eu teria um total de 3.160,00. Se eu tivesse uma célula para colocar esse subtotal de 3.160,00 seria fácil acrescentar sobre esse valor os percentuais de F2 (10%) e G2 (5%). porém tenho que obter o resultado direto em H2. Portanto ainda tenho que acrescentar esses dois percentuais que estão em F2 e G2. O resultado final tem que ser 3.634,00 (3.160,00*10%=316,00 e 3.160,00*5%=158,00). Então seria 3.160,00 + 316,00 + 158,00 = 3.634,00. Até o momento cheguei aos 3.160,00 dessa forma (em H2): =(B2*80%+B2)+(C2*40%+C2)+(D2*40%+D2)+(E2) Só tenho que acrescentar os percentuais de F2 e G2 Abraço e obrigado! Katito41
  6. Olá Pessoal! Estava com problemas no meu Chrome há questão de 3 meses. Ultimamente todos os navegadores (Chrome, Opera, I.E. e Firefox) estão com o mesmo problema. Custam a abrir logo que são clicados. No gerenciador aparece como aberto (em execução) mas leva uns 60 a 90 segundos para aparecer a página inicial (seja qual for a página inicial). Após essa demora as aberturas seguintes acontecem normalmente até o momento que a máquina é reiniciada. A partir daí começa todo o calvário novamente. O que pode ser ? Utilizo o Windows 7 Valeu!
  7. katito41

    Sem Porta WAN

    Paulo, boa tarde! Há vários tópicos na internet a respeito de troca de porta wan por porta lan. Procure no Google "Porta LAN com função de WAN", "Trocar porta WAN por porta LAN", "Substituir porta WAN por porta LAN". Nesse link tem um exemplo de configuração que não testei ainda. http://www.hardware.com.br/comunidade/configurar-porta/1065335/ No meu caso eu tenho o Roteador (com porta WAN queimada) ligado no Modem ADSL. No ipconfig só aparece o Gateway do Modem, sendo que eu quero entrar na configuração do Roteador (D-Link DI-524), mas não estou conseguindo.
  8. Olá Pessoal ! Seguinte, meu roteador D-Link DI-524 está com defeito na porta WAN. Sei que a porta LAN pode substituir a porta WAN, mas o ideal é que o DHCP do roteador seja desabilitado. Correto até aqui ?? Porém não consigo acessar as configurações do roteador justamente por estar sem a porta WAN (deve ter queimado). Tem como acessá-lo também pela porta LAN ? 192.168.1.1 ou 192.168.0.1 não acessam de maneira nenhuma. Valeu! Katito41
  9. Boa noite Patropi! Ficou perfeita a planilha. É isso mesmo que precisava! Portanto, questão solucionada. Abraço e obrigado! Katito41
  10. Olá! Tenho uma determinada tabela que contém uma sequência de células que vão de B2:H5 (28 células) com números fixos. Ao lado dessa tabela tenho outra com 4 células que vão de K2:N2 que contém números variáveis. Preciso de uma condicional que encontre e marque, digamos com fundo amarelo, todas as células da primeira tabela de números fixos com os mesmos números variáveis da segunda tabela. Resumindo, toda vez que mudar algum número da tabela variável, o mesmo seja identificado na tabela de números fixos. Agradeço! Katito41
  11. Olá pessoal! Recebi um anexo em um e-mail, zipado. Abri o documento e nele continha um único arquivo no formato .docx (word). A princípio parecia estar faltando algumas páginas, com o título de 'anexo I’. Porém percebi que na última página havia um ícone do word e, ao seu lado, a expressão “ANEXO I”. Logo imaginei que poderia ser uma espécie de hiperlink. Cliquei sobre o ícone e abriu um novo documento do word. Era o anexo I que ‘estava faltando’. Fiquei surpreso pois nunca havia utilizado essa técnica de ocultar um texto inteiro dentro de um link. Só havia utilizado hiperlinks de páginas da internet. Não descobri como fazer isso. Alguém sabe e pode me dar a dica ? Valeu! Katito41
  12. Visto que não houve solução, dou o tópico por encerrado!
  13. tylerfirefox, boa noite! Consta no meu tópico que utilizei o EASY BCD. Ele apenas inclui o sistema na relação de boot, mas não faz aquela partição bootar (inicializar). Da mesma forma te digo que foi justamente o HDClone Pro que utilizei para clonar apenas a partição e não o hd todo. E com tudo isso a partição simplesmente não está ativa, ou seja, existe mas não entra. Katito41
  14. Olá pessoal! É o seguinte: Tenho um HD com 4 partições. Em uma delas está o XP instalado, em outra o SEVEN, na terceira somente arquivos e na quarta partição, que estava vazia, eu formatei e clonei o SEVEN que estava na segunda partição. Tive que fazer isso pois o SEVEN foi instalado numa partição pequena. O HD ficou assim: XP SEVEN 1 SEVEN 2 (clone) ARQUIVOS Acontece que na tela de boot só apareciam o XP e o SEVEN 1. Então instalei o EASY BCD e acrescentei o SEVEN 2 no boot. OK, lá estão os 3 sistemas na tela de boot. Mas ao clicar no SEVEN 2, correm as barrinhas do windows como se estivesse inicializando, mas quando entra eu percebo que trata-se do SEVEN 1 (deixei dois arquivos diferentes na área de trabalho justamente para diferenciar). Já li que clonar HD não dá esse tipo de problema, mas clonar partição dá problema justamente de inicialização. Perguntinha básica: tem conserto (que não seja uma reinstalação com formatação) ? Valeu! Katito41
  15. Pessoal, boa tarde! O problema acabou sendo resolvido com um simples chkdsk /r em ambas instalações. Obrigado pela ajuda. Tópico poderá ser encerrado pelo moderador.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...