Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

DarkLui

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre DarkLui

  • Data de Nascimento 26-01-1987 (31 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Pow mano meu pc esta com mesmo problema comprei ele semana passada, achei que era placa de video hd memoria mais parece que essa ***** e da placa mesmo -_-" se alguem souber o que causa isso nessa placa ou se ela e uma ***** mesmo por favor posta ae =/ OBS: Li no manual as memorias compativeis com a placa e nao achei markvision, a maioria kingstom será que e isso? =/ mais o irmão que abriu este topico usa a markvision e parece que ele nao teve problemas >.<
  2. Não to conseguindo acessar esta pagina também -_-" Alguma coisa bloqueou muitas portas do modem nem no msn estou conseguindo entrar... OBS: Eu acessei o meu pc la de casa pelo "TV" aqui vi o site que você mandow, eu ja tinha tentado ele antes mais nao tem nenhum firmeware para mim retornar a config original nem fala como posso fazer isso, alem de que a versão de la e NM200, estou utilizando NM200+. De qualquer forma obrigado. ajudem pls!
  3. Galera estou eu aqui na casa de minha namorada, ela comprou o modem Stracta nm200+ com 6meses de garantia, o botão reset não funciona, eu o configurei para PPPoPe quando tive umas tentativas de abrir portas nele não consegui mais conectar-me a config do modem (192.168.1.1, aparece concluido mais nao abre pagina.), fui tentar retornar as configurações de fabrica e não quer reiniciar... se alguem tiver alguma solução para este meu problema ajudai-me! Abraços!
  4. Marcos estou com o mesmo problema que o seu.. com o mesmo modem e mesma versão o que você fez para poder entrar na pagina de configuração? >.< Abraços! Detalhe: A pomba do reset do meu modem nao esta funcionando ¬¬

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×