Ir ao conteúdo
  • Cadastre-se

Reg0

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Reg0

  • Data de Nascimento 04-10-1985 (33 anos)

Informações gerais

  • Cidade e Estado
    Santos
  1. Reg0

    Problema 3G ONDA TIM

    problema ainda n resolvido... ontem passei na TIM e nada... ngm me deu uma luz sobre o problema e continuo sem fazer a internet com o 3g funcionar. funciona o virtua mas o 3g n. Estou pensando em formatar o pc por causa desse problema preciso mt da ajuda de vocês se alguem tiver alguma ideia estou disposto a ouvir grato
  2. Reg0

    Problema 3G ONDA TIM

    testei ontem em um outro micro e funcionou sem maiores problemas sendo assim meu note qu esta com algum conflito com o modem 3g tim mas ja tentei de todo e n faco ideia aonde estaria o conflito minha maquina n detecta o modem estando assim indisponivel ao meu ver se alguem tiver uma luz agradeco
  3. Ola, Primeiramente tenho um modem MSA501HS onda tim, e estou com um problema de conexao, no qual aparece a msg : modem indisponivel como se o meu chip n estivesse sendo reconhecido. Ja tentei de todo e nada, pra falar a verdade n sei o que fazer para resolver isso se alguem um dia ja teve esse problema e quiser compartilhar algumas informações ficaria grato visto que ja peguei o tutorial de instalacao e diz que tenho q atualizar os 2 drives da porta COM, ja atualizei e o problema persiste, ligar na central n adianta em nada tb... Espero por uma salvacao divina abraços
  4. ja estou a ficar louco com essa ***** de 3g da tim essa coisa funcionava direitinho mas de 3 semanas pra ca, nem se quer conecta ja tentei de todo hj vou levar la na tim e quero ver kal o milagre q eles vão fazer... eu instalei obtenho sinal aparece edge o botao conectar fica funcionando mas quando aperto aparece q o : modem indisponivel ja fiz de todo e nada lixo de tim ao invés de encontrar uma solucao na minha vida encontrei um problema.
  5. ola, estou com um problema que aaparece: modem indisponivel, vi no faq que poderia ser os drives das portas COM, porém esta todo em ordem... li esse seu recado, e gostaria de fazer o teste na minha maquina ja que n tenho configuração nenhuma na aba de telefone e modem sou de santos meu ddd é 013... como configuro isso? grato
  6. estou com um problema parecido aparece na porta com 2 drives mas no tutorial diz q tem q aparecer esse wireless q você citou acima, porém no meu aparece outro nome ate agora n resolvi o meu problmea

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×