Ir ao conteúdo
  • Cadastre-se

Digão360

Membros Plenos
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Digão360

  • Data de Nascimento 14-02-1985 (33 anos)

Informações gerais

  • Cidade e Estado
    Curitiba
  1. Opa pessoal desculpa a demora, viajei e so voltei agora. Rodrigo, eu vou tentar realizar isso que você escrveu e ver se dá tudo certo. abraços
  2. Então tá tudo certo. Agora OS? Me explica melhor o que é isso!
  3. Pessoal isntelei o roteador wireless no meu computador, fiz o roteamento do modem, configurei o roteador. Tudo certo agora. Mas o negocio é o seguinte... o meu notebook ainda não pega a net. Apesar de detectar a rede sem fio e se conectar a ela. Mas mesmo assim nenhum site abre. Não sei se esqueci de configurar alguma coisa, ou se to fazendo tudo errado mesmo. Abraço
  4. Amigão, muito obrigado pelas dicas. Mudei a opção ppoe por ip dinamico e resolveu o problema. Agora consigo realizar a conexão com o velox normalmente. Muito obrigado mesmo pela ajuda, não conheço muito de computador e não conseguiria sozinho. Abraço
  5. Amigo muito obrigado pela dica. Realmente avancei um passo. Mas agora surgiu outro problema. Na verdade um velho problema. A velox ainda não conecta com o roteador. Mesmo realizando as configurações dele. E roteando o modem. Eu posso estar fazendo algo errado. Mas segui tudo o que você me escreveu. E umaduvida, quando configuro o roteador pergunta se e PPoeP ou ip dinamico. Marquei a primeira opção. Deveria marcar IP Dinamico? Grato
  6. Amigão....4 km? você está mesmo disposto a comprar um fio de 4 Km? A solução mais obvia seria um roteador wireless. Mas Nem isso com 4 Km dá!
  7. A minha net tb apresenta esse recado. Mas quando estou tentando conectar o roteardor da intelbras. Alguem sabe alguma coisa sobre?
  8. Pessoal, comprei um notebook recentemente e um roteador intelbras wrs240 E. O problema é o seguinte, conecto ele no computador e modem (Huawey-smartAX MT 800series) como especificado no manual. Ai quando conecto os dois, aparece um incone na barra iniciar (ao lado do relogio) sobre a conexão local. Onde esta apresenta problemas. Tento solucionar e não consigo. A velox então com este problema obviamente não conecta. Sou leigo no assunto e portanto peço respostas bem detalhadas sobre o que devo fazer. Se alguem por gentileza me ajudar sou grato desde então. Devo acrescentar que qaunto ao problema da conexão local, há uma finformação de que a internet está nula ou limitada. O que poderá ser isto? Quanto ao numero de IP, o manual diz que quem pussui Win Xp não precisa realizar a configuração do mesmo. Estou sem saber o q fazer.
  9. Eu estou sofrendo este problema. Minha velox não conecta com este roteador. Alguem por favor me ajude. Sou leigo no assunto.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×