Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

igorf

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre igorf

  • Data de Nascimento 29-06-1996 (22 anos)

Informações gerais

  • Cidade e Estado
    Luxemburgo
  1. Ola a todos. Eu estou aqui com um problema. Eu tenho 2 PC's em baixo e mais dois Pc's em cima todos ligados por cabos Rj-45 num E-Tech ADSL Modem Router. Mas quando estão todos ligados ao memo tempo, jogar jogos online, downloads e essas coisas a net fica quase MuItO lenta. A minha duvida é se posso ligar os PCs de baixo num Modem e os de cima noutro mas os dois modems ligados na mesma linha telefonica. sera que me podiam ajudar?? Obrigado!!!! ""IGOR""
  2. pessoal obrigado mas ja nao 'e perciso fiz um restauro do sistema para um dia que dava bem, reinicei e ja estava a dar perfeito. obrigado na mesmo
  3. ola pessoal eu estou com um problema e espero que me ajudem: é que no outro dia estava a executar uma programa em tela cheia e quando sai do programa o ratinho nao estava a funcionar bem. então eu reiniciei o windows e quado se ligou outra vez nao tinha imagem. então o que eu fiz foi meter duplo ecra (winKey + P) e deu para eu entrar no windows mas o problema é kuando eu inicio o programa em tela cheio simplesmente nao abre. se eu meto para aparecer a imagem so no "pc" (WinKey + P + seta para a esk.) nao da. por favor pessoal ajudem-me. thanks
  4. eu até passava o link, mas o probelema é que eu vou comprar a maioria das pecas na franca (lá é mais barato do que aqui no luxemburgo). se voce perceber frances os links sao estes: http://www.fcc-informatique.com http://www.ingedus.com brigado e desculpe-me pelo incomodo
  5. eu tenho um pc com um pentium D 2,8GHz mas ja estou a ficar cansado dele.... então eu com 13 anos decidi de montar eu mesmo um mas nao sei se acham estão configuração boa:::::: placa-mãe: ASUS P7P55D LE Processador: Intel Core I5 750 2,66 GHz Memória: 5Gb de DDR3 Kingston ou Corsair H.D.D.: Maxtor S-ATA2 500Gb 32MB cache Grvador: Sony AD-7241S-0B Alimentacao: Neo-Tech ATX ultra silence 750W Com uma opcao de placa grafica: Sapphire Radeon HD 5770 O k acham?? se nao acham uma boa configuração, podem me dar outra ate 800€ s.f.f...... obrigado
  6. ha uns dias decidi de dar uma arrumadela no quarto e então tirei o pc do lugar que estava. Antes de o ter tirado do lugar ele funcionava que nem uma belez e depois de ir para outro lugar so travalhou +/- 2 ou 3 horas. desligeio e nunca mais se ligou!!! eu acho que foi a placa-mãe que dei o berro mas nao tenho a certeza. um dos testes que eu fiz foi ligar o pc sem hardware nenhum e só com metade dos cabos ATX 20 (aqueles k veem da fonte) o pc ligava o cooler e as 4 ventoinhas, mas naio sei se o processador estava a trabalhar. o ecran nao dava sinal. Sistema: MSI P4M890-L/IL Intel Pentium D 2,80GHz (Dual Core) 2 Gb DDR2 CORSAIR Ajudem por favor.....
  7. oi. qual destas todas motherboards e a melhor? é que eu estou montando um pc e não sei qual das motherboards deva comprar. MSI Eclipse ou Gigabyte EX58-UD5 ou Gigabyte EX58-EXTREME ou Asus P6T Deluxe OC Palm ou Asus Rampage II Extreme ou Intel DX58SO ???? É que eu queria meter o Core i7 3.20GHz com 4gb de RAM DDRIII. ajudem me please. Eu tambem nao queria uma coisa muito cara. +/- até 300€ (860R$)
  8. Ola pessoal!! Ja estou farto de procurar e nao encontro como instalar o custom firmware no meu psp slim com a versao 5.03. a unica coisa que encontra é ter que fazer a bateria pandora e bla, bla ,bla... Ninguem sabe outra forma de poder jogar os jogos gravados na MS sem ter que instalar o custom firmware? Se ninguem sabe, podem me dizer como instalalo num PSP com a versao original (Sony) 5.03?? Abrcos
  9. Ola pessoal e obrigado pela vossa ajuda! Ja consegui me livrar do problema. tive ue formatar o pc. o problema vinha do driver da placa de video que nao era compativel com o windows. obrigado pela vossa ajuda! cool
  10. Desde ontem quando ligo o PC, na tele de logon aparece uma mensagem a dizer que tem dois arquivos corrompidos do windows. um deles é o que esta na pasta CSC:00000002 outro a ainda nao vi!Pls ajudem-me! :mad:Isot enerva por favor ajudem-me
  11. Ja fiz o teste das memorias com memtest e deu tudo certo!~ As voltagens tambem estão boas! eu acho que o probema vem da placa de video obrigado
  12. verifique se a sua placa-mãe é compativel com as memorias
  13. O problema tambem pode ser o cooler (ventoinha junto ao processador) que pode nao estar fixo! se voce deixou tombar o pc então verifique isso! eu tenho 12 anos e com o pc dos meu irmaos mais novos isso esa sempre a acontecer. so deixam cair o pc!
  14. Ok! Como o meu Windows é pirata mas a microsoftgenuine nao detecta que é vou no site e procuro! magrao43jp: já fiz o teste de memória: sem problema! o meu windows agora esta todo em dia ate agora, sem mais atualizacoes para fazer! já descobri os ficheiros que causam o problema, mas nao os encontro! são os seguintes: C:DOCUME~1ADMINI~1CONFIG~1TempWER82bb.dir00Mini010709-05.dmp C:DOCUME~1ADMINI~1CONFIG~1TempWER82bb.dir00sysdata.xml
  15. uma das coisas que tambem pode ser ( so em caso que o pc liga e desliga apos uns 30 segundos) voce abre o pc e verifica se o cooler (ventoinha junto ao processador ) esta bem firme porque se nao estiver a placa-mãe nao deixa o pc ligar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×