Ir ao conteúdo
  • Cadastre-se

serjaotim

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre serjaotim

  • Data de Nascimento 02/11/1973 (46 anos)

Informações gerais

  • Cidade e Estado
    Uberaba-Minas Gerais
  1. Placa Mãe ECS GF7100PVT-M3 Processador Celeron 2.5 512 MB ram...Pc liga mas não reconhece HD e CD-Rom após a tela do post não dá boot de forma nenhuma fica com aquele pontinho no canto superior esquerdo piscando...Ja troquei cabo flat resetei a bios e nada...se alguém puder me da uma força eu desde ja agradeço...
  2. Deu o mesmo erro... o win98 fez a instalação quando começou a detectar os drivers ele desligou...religuei ele de novo e está indo de boa,vou ver como vai ficar e posto aqui depois... não deu continua desligando...o maximo que eu consegui foi instalar o windows98 mas quando vou migrar para o win2000 ou xp ele desliga...alguém mais pode me ajudar a sanar este problema?
  3. valeu morandi...ainda não tentei instalar o win98..mas vou fazer a experiencia...porque com o 2000 e o xp deu o mesmo problema...obrigado pela dica...poste mais opiniões enquanto eu vou tentando aqui obrigado
  4. Muito obrigado blackbird 2...estou mesmo feliz por estar aqui,mas deixa eu te falar,ja testei com outra fonte e o defeito continua,fiz todo aquele procedimento,limpei memórias,slots,limpei o processador coloquei uma nova camada de pasta termica achando que talvez fosse esse o problema,ontem deixei ele ligado a noite inteira rodando o ultimatebootcd para ver se era memória,fiz o teste também no processador...ele funciona de boa,mas quando vai carregar o windows para instalar ele para do nada,desliga mesmo!!
  5. Olha só ele estava com windows 2000...eu troquei a placa mãe e o hd deu conflito nos drivers por isso estou tentando instalar o windowsxp mas quando ele começa a instalar ele desliga tudo...
  6. Eu adquiri esta placa é uma ECS KM400-M2,processador DURON 800Mhz,256MB ram...o pc desliga sempre que eu começo a instalar o windows.Quando ele ta ligado normal funciona que é uma belesa,mas é só eu colocar o cd pra iniciar o instalação do windows ele deliga sozinho,se alguém puder me dar um alô eu fico grato

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!