Ir ao conteúdo
  • Cadastre-se

Luizhenriquexd

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Luizhenriquexd

  • Data de Nascimento 23-03-1989 (29 anos)

Informações gerais

  • Cidade e Estado
    Caieiras
  1. Amigo, só lembrando que para você usar um processador AM3 você precisa atualizar a bios da placa ok
  2. Verifique se a CHIPSET das duas placas mães são iguais, se forem e só dar boot normalmente, caso não seja...de boot normal e fica apertando F8 até aparecer a tela pra selecionar o modo em que o sistema vai iniciar...selecione o modo VGA...geralmente isso funciona...caso essas duas não funcione tente reparar o windows!
  3. Tenta digitar a letra da partição na barra de endereço do explorer exemplo: " d:\ " Caso não funcione, clique com o botão direito em cima do meu computador e selecione "gerenciar" dentro do gerenciador procure gerenciamento de disco, veja se o disco esta alocado e formatado em NTFS cliclando com o botão direito no disco ;] espero ter ajudado!
  4. Tenta usar o Stinger da MCAfee (Ferramenta p/ remoção de trojans e variantes) você consegue ele gratuitamente no baixaki... :]
  5. Sim, você não precisa formatar seu HD para retirar um trojan! Instale um bom anti virus como NOD 32, KasperSky, ou Avast... ou até mesmo, ferramentas especificas...como o "Stinger da MCAfee" (você consegue baixalo gratuitamente no baixaki) que é um removedor de trojans e variantes! Caso seu sistema operacional não estiver carregando...coloque seu HD eu outra maquina que estiver com anti virus...e faça uma limpeza! abrass! espero ter ajudado!
  6. Tenta iniciar o sistema apertando F8, e use a opção "Modo VGA"...pode ser que funcione, caso não funcione...reinstale o windows novamente...c não funcionar, troque sua placa de video... Espero ter ajudado!
  7. Em qual parte da instalação o pc reinicia? já tive problemas parecidos, pode ser memória...(mesmo que ela funcione com o 98 ela pode dar pane no XP), tb pode ser seu HD, (tente colocar outro HD e instalar o XP...ou tente colocar outro leitor...se essas alternativas não funcionarem, acho que seu Processador está com problema...Isso já aconteceu comigo, troquei memoria, hd, leitor, cd do sistema, placa mãe, fonte, placa de video...só ai fui descrobrir que o processador não conseguia carregar a instalação do windows XP ;/ espero ter ajudado...abraço!
  8. Vai pra Santa Efigenia, e procura por MoBos da DFI + Quad Core ;]... Tenho certeza que você não vai c arrepender...!!!
  9. Lucas, pelo amor de deus...Esse processador esquenta muito é essencial que use uma pasta termica no seu processador, e esses fans na sua gabinete não são nada uteis, eles somente resfriam HD´s... Dica: Coloque esses fans direcionados p/ seu HD (porque ele é meio inutil na gabinete)...e caso seu cooler for original da Intel, coloque um cooler novo de qualidade que custa em torno de 80,00 a 150,00 reais... espero ter ajudado! ;]
  10. Angela, creio de funcione sim. Faz um teste com uma VGA Off Board, mas é quase certeza que funciona

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×