Ir ao conteúdo
  • Cadastre-se

Welkernel

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Welkernel

  • Data de Nascimento 15-01-1989 (29 anos)

Informações gerais

  • Cidade e Estado
    Presidente Prudente - SP
  • Sexo
    Masculino

Meu Notebook

  • Marca
    DELL
  • Modelo
    VOSTRO
  • Tamanho da tela
    15
  • Processador
    Core i7
  • Memória
    8GB
  • HD
    1TB
  • Sistema Operacional
    Windows 7
  • Browser
    Chrome e Mozilla
  • Antivírus
    Kaspersky Free
  1. @Black Fox acredito que não seja isso pois ele estava rodando Windows 8.1 normalmente antes, troquei para padronizar o laboratório de informática mas agora esse Pv não inicia
  2. Pessoal, sou novo no Fórum, caso esteja no local errado me avisem. Bom, é o seguinte. Na escola onde trabalho tenho um computador "Tudo em um" da positivo informática, modelo Union C1260. Ele estava com o Windows 8.1 e por questões de padronização de Sistema Operacional optei por colocar Windows 7 nele. Após formatar e ter finalizado a instalação o computador reiniciou e ao iniciar o carregamento do Windows 7 ele reinicia sozinho e assim fica em loop infinito. Nas configurações da BIOS eu desativei a proteção de boot e mudei o modo de boot de UEFI para LEGACY e mesmo assim não funciona, fica reiniciando e não faz nada. Alterei outras configurações do Steup também mas sem sucesso. Alguém já passou por essa situação? Procurei no fórum e não encontrei nada semelhante que resolvesse o meu problema.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×