Ir ao conteúdo
  • Cadastre-se

Marcus Marinho

Membros Plenos
  • Total de itens

    77
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Marcus Marinho

  • Data de Nascimento 17-10-1978 (40 anos)

Informações gerais

  • Cidade e Estado
    RJ
  1. Amigo Kikeitu..... Eu realmente nao lembro como estava a configuração do IP. Acho que estava o mesmo. Aqui em casa nao lembro como estava.. acho que estava o mesmo.... Amigo Edu.... Não mudei o canal. O que você quer dizer com isso? Abraços
  2. Pessoal, boa noite. Estou muito precisando da ajuda de vocês. Um amigo possui a internet da NET e colocaram um roteador wireless deles mesmo na casa dela. O problema é que o sinal não chega direito na sala, então sugeri à ele comprar um TP LINK com antenas mais potentes. Ele comprou um TP LINK WR941HP com 3 antenas de 9dbis. O problema é que, quando a gente apenas liga o TP LINK, o mesmo corta o sinal da internet do roteador original da NET. Em apenas ligá-lo isso acontece. Está tudo configurado direitinho para que ele apenas propague o sinal, mas quando liga, ele corta o sinal da internet. Apenas o sinal. A rede continua UP, porém fica sem sinal de internet. Quando configurei aqui em casa, que também é NET, porém não é roteador wireless, funcionou tranquilo. O que pode estar acontecendo e como posso resolver? Isso é extremamente importante para ele. Conto com a ajuda de vocês. Obrigado, Marcus
  3. Amigos, bom dia. Estou precisando de um software que realize a captura de videos que passa em um determinado site. Têm como fazer com o Atube Catcher, que é muito bom, dando pra colocar inclusive o tempo que será de gravação. Único problema é que domina o micro, pois não é por janela junto com trecho. Poderiam me indicar um software bom de captura? Tentei o Camtasia, porém ele grava somente no formato .trec e na hora da conversão, que dá pra fazer somente pelo próprio Camtasia, demora pra caramba. Abraços
  4. Amigos, boa tarde. Tenho o Atube Catcher instalado no meu laptop. Uma de suas funções e a captura de tela, porém quando eu uso a mesma, não reconhece as caixas de som, apenas o microfone e com isso, no momento da captura não sai o som no vídeo. Já tentei de várias formas, porém sem sucesso. O meu windows é o windows vista. OBS.: No desktop de uma amiga funciona, pois reconhece as caixas de som. Poderia me ajudar por favor? Abs
  5. Fala pessoal.... Eu, infelizmente não tenho acesso a essas informações, mas o problema é um bug que está relacionado ao estouro da área de memória chamada scoreboard, responsável pela comunicação inter processos do apache. Foi feito o downgrade da versão e parece que resolveu o problema. Obrigado a todos !
  6. Ele simplesmente para.... precisando ser reiniciado para que o serviço volte. A desconfiança é de bug.. mas não sei ainda. Os logs não mostraram nada....
  7. Pessoal, Alguém sabe dizer o que pode ocasionar esgotamento de um servidor apache e consequentemente "para-lo" fazendo com que o serviço fique indisponível ? Fico no aguardo e obrigado.
  8. Pessoal, Alguém já ouviou falar deste SMTP ? Preciso saber se o mesmo possui configuração do tipo: Limite de mensagens enviadas. Se chegar em um determinado limite, se o mesmo causa atraso no envio das mesmas. Obrigado e abraços
  9. Pessoal, Esta atualização é referente a não permitir acesso a sites que possuam certificados com chave menor que 1024. Depois da atualização instalada, o certificado foi corrigido para 1024 e o acesso normalizado, porém o acesso está extremamente lento. Por acaso alguém está tendo este problema e caso positivo, sabe dizer se já foi corrigido? Obrigado.
  10. Pessoal, eu tenho uma internet da GVT, onde existe um roteador wireless e nesse roteador, eu coloquei uma rede chamada XXX. Até ai, tudo bem. Em outro ponto da rede, eu coloquei um segundo roteador e criei uma segunda rede wireless chamada XXX YYYY. Em um terceiro ponto da rede, eu coloquei um roteador e tentei criar uma terceira rede wireless chamada XXX ZZZ, Até ai, tudo bem, mas toda vez que eu tento entrar na rede dá erro de chave. Eu coloquei a mesma senha para as 3 redes wireless. Quando eu reseto o roteador e deixo como rede dlink sem senha, eu consigo acessar a internet pelo wireless sem problemas, mas quando eu coloco a senha e renomeio para a XXX ZZZ, ela dá erro de chave. alguém têm ideia do que pode estar acontecendo ? abraços
  11. Sinceramente... eu apenas fiz mais um refresh no servidor... depois disso, revi a forma como é chamada no IE. Acho que isso tava errado tb... talvez algo que eu mesmo chamei errado... ou o IP realmente demorou para ser atualizado no respectivo DNS....
  12. O dyndns não está funcionando. Não sei o que está errado. Ja instalei o client, que é o dyndns updater, coloquei o IP que desejo no respectivo dns que criei no site deles.. mas nada de funcionar. Não estou aguentando mais... já estou ficando de saco cheio disso.... desculpe a expressão....
  13. Fala ai eu nao sei qual sistemas, pois não fui eu quem instalou... mas com certeza a porta 79 está aberta.. alem de testar o link que você me mandou... tb concordo que terei que fazer um DDNS... mas não consegui no site que você me mandou.. então, instalei o dyndns.... valeu
  14. Quando isso aconteceu comigo, eu cadastrei o meu numero celular... enviaram uma msg SMS e eu consegui desbloquear.. Pode fazer isso que é válido.. sem problemas... a princípio, eu estranhei.. mas depois de pesquisar bastante.. vi que era normal.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×