Ir ao conteúdo
  • Cadastre-se

Alvaro_Junior

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Alvaro_Junior

  • Data de Nascimento 26-04-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    Campinas

Outros

  • Ocupação
    WebDesign\Tecnico Informatica
  1. Pode cre mano, eu estava pensando em pegar um desses dois, pelo preço vale mais a pena o h100i e acredito que seja melhor, pena que meu gabinete não dá, e agora não vou trocar de gabinete já investi uma grana nesse pc, terei que pegar este H80i. Obrigado de novo!
  2. Andei pesquisando e encontrei o WC Corsair H100i por um preço bom. Como posso ver se é compatível com meu gabinete, é o da Thermaltake modelo Commander MS-II, link do gabinete http://br.thermaltake.com/products-model.aspx?id=C_00001851 Obrigado
  3. Obrigado pela resposta tonfontesjr, vou pesquisar sobre este cooler, e sobre a placa que você citou, se ainda não comprou, recomendo o site megamamute comprei a minha lá por um preço ótimo cara, valeu
  4. Boa Tarde à todos! Preciso de uma recomendação de cooler para o amd fx 8350, estou rodando jogos no ultra, mas o processador está esquentando muito chegando a 65°C ~ 70°C na temperatura, estou usando o cooler padrão e pasta térmica arctic silver 5. Meu gabinete é o Commander MS-II da Thermaltake, o problema é que ele só permite cooler com altura máxima de 155mm, andei pesquisando e a maioria dos coolers a venda tem em média 160mm de altura. Será que um water cooler seria melhor neste caso, se sim qual me recomendariam? Obrigado
  5. Boa Noite, Estou com um problema e estou precisando de ajuda, realizei a compra de um HD Seagate Barracuda ST500DM002 Sata III de 500gb, tenho uma placa mãe da ASUS M2N-MX SE e que eu saiba, ela é SATA I. Eu tinha um HD Sata II e funcionava de boa com jumper, mas acabou tendo problema e tive que realizar essa compra. Antes de comprar eu vi na internet que poderia usar HD Sata III em placa mãe SATA 1, confiei e comprei. Hoje chegou, fui instalar, conectei tudo certo e não reconhece deixei apenas o hd ligado na placa mãe, tentei jumper e nada também, será que HD Sata III funciona em placa mãe até SATA II? Obrigado
  6. Boa Tarde, Estou com problemas nos clientes de e-mail Thunderbird das estações Ubuntu 11.04 aqui da empresa, configurei certo, recebe normal, mas o envio de e-mail falha muito, tem momentos que é preciso cancelar várias vezes o envio para conseguir enviar um e-mail. O erro que exibe é: Falha no envio de mensagens. A mensagem não pode ser enviada porque o tempo limite de conexão com o servidor SMTP smtp.xxx.com.br foi atingido. Para teste configurei a mesma conta no thunderbird de uma estação Windows e envia normal, de primeira e rápido. Será que tem alguma configuração no Ubuntu que eu preciso fazer para ajustar? Obrigado Álvaro
  7. Boa Tarde, Peço ajuda de alguém, como eu faço para importar somente uma pasta das "Pastas Locais" para um email diferente? tenho o arquivo .dbx da pasta como tenho que procede? Obrigado
  8. Boa Noite Preciso de uma ajuda, tenho 3 Hds: 1 IDE e 2 Sata Meu computador tava com o windows 7 instalado no IDE e os outros dois uso pra arquivos,minha irma estava usando e de repente ocorreu um erro, ela disse que apareceu uma tela azul e a partir dai não entrava mais no windows, ficava em uma tela preta com o cursor piscando, formatei e instalei de novo o windows, só que agora ele não ta reconhecendo meus hds sata,tenho 2 hd sata e nenhum deles ta reconhecendo, eles ligam mais não reconhecem, o que pode ser ? nunca aconteceu isso. placa mãe é asus m2n-mx se Desde já agradeço
  9. Ja tentei reinstalar e nada também, esta tudo atualizado não sei se pode ser direct x, porque eu tive que instalar a versão 9 para jogar prototype, só que tava tudo normal depois da instalação, não sei se pode ser isso...
  10. Boa Noite! Preciso de uma ajuda aqui, bom meu problema é que da noite pro dia parou de funcionar todos os jogos que estão instalados no meu pc, quando eu abro algum jogo ele não responde, todos funcionavam perfeitamente, de repente aconteceu isso o que será? será que é algum problema do windows 7? aparece esse erro em todos: Nome do Evento de Problema: AppHangB1 Nome do aplicativo: pes2010.exe Versão do Aplicativo: 1.0.0.0 Carimbo de Data/Hora do Aplicativo: 4aa0787f Assinatura com Falha: 349b Tipo com Falha: 0 Versão do sistema operacional: 6.1.7600.2.0.0.256.1 Identificação da Localidade: 1046 Assinatura Adicional com Falha 1: 349b68827ba41bfe788a25a21904e81b Assinatura Adicional com Falha 2: d60b Assinatura Adicional com Falha 3: d60bfb562e45aef16b049a4eb37e5c09 Assinatura Adicional com Falha 4: 349b Assinatura Adicional com Falha 5: 349b68827ba41bfe788a25a21904e81b Assinatura Adicional com Falha 6: d60b Assinatura Adicional com Falha 7: d60bfb562e45aef16b049a4eb37e5c09 Desde já Obrigado
  11. Creio que o DvdFab converta o filme em dvd, porque senão so corta o filme em partes iguais e gravar como dados em uma midia de dvd. Corte o filme em dois utilizando esse programa, ele corta sem perde qualidade. http://superdownloads.com.br/download/91/avi-mpeg-asf-wmv-splitter/
  12. Tente utilizar esse pacote de codecs que são necessarios para se reproduzir videos em geral. http://superdownloads.com.br/download/182/k-lite-mega-codec-pack/ Eu tinha problemas com alguns videos, se eu passa-se pra frente travava dai eu instalei o vlc player e nele não tem esse problema. http://superdownloads.com.br/download/36/vlc-media-player-test-beta/
  13. Verdade pode ser também packed bitstream, para remover utilize o MPEG4Modifier http://www.baixaki.com.br/download/MPEG4-Modifier.htm se o filme estiver com o packed bitstream, clica na opção "unpack" e manda salvar, não altera o tamanho nem a qualidade.
  14. Pode ser 2 possiveis problemas, mais acho a 2 mais provavel. 1 - Os episodios tem uma resolução e quando faz a conversão para dvd ela muda para o padrão do dvd 720 x 480,as vezes pode ser isso cortando as legendas, 2 - Ou pode ser um defeito que as tv's tem que se chama Overscan,o monitor tem uma area maior que a tv e quem fez os animes não posicionou a legenda certa não pensando naqueles que vão assistir na tv. Agora você pode tentar consertar com o winavi 9 em advanced - Adjustment - Zoom(%), aconselho a usar midia dvd-rw. Tem esse programa FormatFactory http://www.baixaki.com.br/download/FormatFactory.htm para converter em vob na configuração de saida altere o campo tamanho do video para padrão que vai preservar a resolução do video.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×