×
Ir ao conteúdo
  • Cadastre-se

userHW

Membro Júnior
  • Posts

    5
  • Cadastrado em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    ssssssss
  1. Oi pessoal. Os PCs dá rede estão configurados pra DHCP. Eles estavam pegando o gateway certo, mas agora alguns estão pegando o gateway de roteador wireless. Por enquanto eu tirei de pegar IP automático e coloquei o gateway certo, mas eu queria que eles pegassem o gateway certo automaticamente. Muito obrigado.
  2. Olá pessoal! Então, não consigo acessar os principais sites de anti-vírus e nem o site da Microsoft. Acho que é um vírus muito chato que está causando isso. Alguém já passou por isso? Obrigado!
  3. O problema era a fonte. Valeu pela ajuda. Comprei uma Power Supply da Fortrek, 350 W potência real. O cooler da fonte é para dentro do gabinete e não para fora. É normal? Pode dar algum problema?
  4. valeu pela respostas renato e jorno. mas porque será q depois de um tempo o barulho para?
  5. Estou com o mesmo problema. Acho q é cooler ou fonte, sei lá. Quando ligo faz esse barulho de ronco como você descreveu. Eu não deixei muito tempo ligado pra ver se voltava ao normal. Quando aparece a tela do windows eu forço e desligamento, daí quando ligo de novo o barulho some (as vezes não, daí eu repito o processo). Alguém ai tem uma solução. limpar o cooler, nunca desligar o estabilizador, ...? o enantes falou q foi após trocar o estabilizador, seria legal tentar com outro então. o problema é q no meu pc esse barulho surgiu umas semanas depois de trocar a fonte.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!