Ir ao conteúdo
  • Cadastre-se

-DarK.

Membro Pleno
  • Total de itens

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre -DarK.

  • Data de Nascimento 09/03/1985 (36 anos)

Informações gerais

  • Cidade e Estado
    São Carlos
  1. Eu to usando o windows 7, juro que revirei o sistema e os paineis de controle e não achei o gerenciamento, em outro pc com xp eu encontrei fácil. Instalei COD: Modern Warfare 2 nele e o jogo não roda nem por 10 minutos e trava, porém, um colega de república jogou 2 vezes, mais de 3 horas cada sem nenhum problema no meu pc. não tenho a menor ideia do que fazer, talvez tenha 2 ou mais dispositivos com problema.
  2. Passei o ATITools e o memtest e não acusou nada. Não sei mais o que fazer, não é possivel que eu tenha 2 peças causando o mesmo problema no meu micro.
  3. Olá, O mentest meu amigopassou quando estava com o pc e ATITool vou passar pra ver se acusa algo. As HDs são Sata2 e são novas, os drivers estão todos atualizados, já que formatei a hd master esses dias. O Sistema operacional é Windows 7 Profissional Edition 64 bits Original sim (A configuração do computador está n post). Após o teste com os programas eu posto o resultado.
  4. Sim, a placa de video possui uma boa refrigeração e o processador está com o cooler bem limpo e pasta termica nova. Já abri o gabinete e coloquei um ventilador jogando ar dentro antes da troca da hd e o computador continuava a travar.
  5. Bem, o meu micro tem a seguinte configuração. Placa mãe P5QC, Intel Core 2 Duo E8500 3.16Ghz, 2Gb de Ram DDR3 Coirsair, Placa de vídeo HD4890 xXx Edition e fonte Coirsair 450W reais, hd de 160Gb com o Sistema operacional Windows 7 Profissional Original e outra de 1Tb pra backup. O pc está travando quando eu jogo algum jogo ligeiramente pesado, ele trava, congela de forma que se você aperta o num lock, a luz não apaga/acende ou a do caps lock, impossivel reiniciar, somente segurando o botão do power. Já fazia algum tempo que tava com esse problema, então mandei pra um amigo fazer alguns tes
  6. Olá, Bem, estou com um problema, meu mouse trava enquanto to usando e volta depois de uns 2 segundos, isso enquanto eu tiver fazendo qualquer coisa. Isso está me deixando louco, principalmente em jogos (até poker online, pois abro varias mesas e as vezes ele trava quando vem aquele AA) Minha máquina é Placa mãe Asus P5QC, Proc. Intel Core 2 Duo E8500 3.16ghz, 2Gb de Ram DDR3 Coirsair, Radeon HD4890 XxX. Estou usando o windows 7 Beta, mas agora ele tá pedindo pra registrar, e ainda não sei se vou usar ele, será que pode ser isso ? Ahh, de vez em quando ele desliga, e aparece a msg de que
  7. Olá, estou com um problema e queria saber se alguem pode me ajudar. Comecei a montar um pc no final do ano passado. Comprei memória ram, processador, placa mãe e fonte. Mantive o gabinete, arrumei uma placa de vídeo (Gforce 8500GT) e a hd (80gb 8mb de cache). Durante esse período de meio ano algumas vezes meu pc dava tela azul e travava, tinha que reiniciar, desconfiei, mas falei com um amigo e ele disse que podia ser algum mal contato, pra recolocar e tudo mais pra ver se parava. Parou, por algum tempo. No meio do ano agora, comprei um placa de vídeo e uma HD nova (1Tb 32 de cache). Formate
  8. Timmy Exatamente, a minha tem o clock de 900mhz. Então se eu usar um adaptador de 6 pra 8, no de 6 que sobra, e um de 2 perifericos pra 1 de 6, ela roda de boa ? Será que a minha corsair 450w aguenta, porque to com 2 hds. Obrigado pela ajuda.
  9. Olá, a configuração do meu pc é: Placa Mãe P5QC, Processador Intel Core 2 Duo E8500 3.16ghz, 2gb de ram coirsair DDR3, 1 hd de 160gb 8mb de cache e 1 hd de 1 Tb com 32 mb e tava usando uma 8500GT. O estranho é que na placa de vídeo tem 2 entradas, uma pro pci-e de 6 pinos e 1 pra 8 pinos. A fonte tem 1 conectores de 8 pinos e 1 de 6 pinos e veio um adaptador de 2 perifericos pra um de 6 pinos. Se for assim, teria que arrumar um adaptador de 6 pra 8 e usa o de periferico pro de 6. Não é muita gambiarra não ? Tenho que trocar de fonte sim, mas agora eu não posso.
  10. Então, primeira vez postando aqui. Tô com um probleminha, o Xita citou ali em cima. Comprei uma HD4890 e tenho uma fonte coirsair 450W e placa mãe p5QC. Aí vi que a placa mãe usa o conector ATX da fonte e a placa de video precisa de um ATX (8 pinos) e um PCI-e, o PCI tem, o ATX não. Não acho adaptadores e não placa veio só o de periférico pra PCI. O que eu faço ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!