Ir ao conteúdo
  • Cadastre-se

daniel_walz

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre daniel_walz

  • Data de Nascimento 19/09/1990 (29 anos)

Informações gerais

  • Cidade e Estado
    Londrina, Paraná
  1. Então @Caio Ferreira ... aqui na minha região tem uns picos de energia, nada muito absurdo, de 127v vai pra 132v e neste momento o nobreak começa apitar indicando sobrecarga de rede (meio que informa para desligar o pc). A fonte tem PFC ativo. Já testei usando direto na tomada e os sintomas se mantém.
  2. Boa noite a todos! Vamos por partes. Conjunto: - Fonte XFX 650 W XXX Edition (+- 10 anos de uso) - Core i5 4460 - Msi b85m-e45 - 16Gb DDR 3 - GTX 1050 Ti 4GB - 2 x HD 7200rpm - 1 x ssd Sintomas: A aproximadamente 1 mês a placa de vídeo começou funcionar de forma estranha, ela não dava imagem na saída VGA (usava esta a uns 2 anos), entretanto pela HDMI funcionava perfeitamente (uso um monitor antigo (vga) e tenho uma saida ligada na tv do meu quarto (hdmi). Desmontei as placas e remontei, o problema persistiu. Formatei o computador e o problema se manteve. Comprei um cabo Dvi-I, liguei no monitor antigo e a imagem voltou a aparecer, ou seja, a placa de vídeo não estava funcionando OK. Neste meio tempo, notei que a cpu estava dando choque nas partes sem pintura (minha casa não tem aterramento). O computador ao ligar não apresenta o BIP, mas liga normalmente, entretanto antes de entrar na tela msi aparece uns erros no canto inferior direito (99; 9C; A2) ... pesquisei e aparentemente pode ser curto em alguma saida USB, mas todas estão funcionando normalmente. O PC começou a apresentar demora pra desligar, é como se o windows desligasse, mas os componentes ficam funcionando uns 15 segundos a mais. Notei também que meu nobreak, quando ligado a este PC, começou a funcionar de forma anormal, se a energia cai ele simplesmente desliga, não segura. Obs: testei a bateria do nobreak em um multimetro e a mesma esta com mais de 13v, testei ele ligado em uma TV e ele segurou a TV ligada normalmente; este nobreak tem uns 2 anos que esta ligado a este mesmo computador e até então sempre funcionou normal. Por fim, gostaria da opinião de alguém com mais conhecimento, pois estou crendo que minha fonte possa estar indo desta para melhor, devido aos seguintes pontos: 1 - Mal funcionamento da placa de video ; 2 - demora para o Pc desligar; 3 - Choque na carcaça; 4 - Nobreak desarmando ao invés de segurar o conjunto ligado. Seguem algumas imagens com valores das voltagens obtidas no sensor. Quem tiver alguma dica construtiva, uma opinião de testes que eu possa estar realizando ou alguma ideia do que pode estar ocorrendo, fico muito grato!! Desde já, muito obrigado!
  3. Eu estou querendo trocar a placa de video do meu PC, porém eu vou ter que trocar a fonte dele também. A configuração dele atual é a seguinte: Placa de video: XFX Geforce 7200 Gs 512mb Placa mãe: ASUS P5SD2-VM Mem. Ram: 3GB DDR2 Processador: Intel Core 2 Duo E4500 2.2 Ghz HD: Seagate 250Gb SATA II Fonte: DR. Hank 250W Real A placa de video que eu vou colocar é a seguinte: XFX Geforce 9800 GTX+ 512 Mb 256 bits Minhas duvidas são as seguintes: Uma fonte de 500w Real, vai dar conta? Esta placa de video, é compativel com a minha placa mãe? Qual destas fontes compensa mais: Fonte OCZ StealthXStream OCZ500SXS 500W Real com PFC Ativo R$ 226.00 ou Fonte Seventeam ST-550BAZ 550W Real ATX 2.2 sem PFC R$ 247.00 Desde já Obrigado !!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!