Jump to content
  • Sign Up

Adriano1995

Membro Pleno
  • Posts

    23
  • Joined

  • Last visited

  • Feedback

    0%

Reputation

1

About Adriano1995

  • Birthday 03/24/1989 (32 years old)

Informações gerais

  • Cidade e Estado
    Feira de Santana-BA
  1. Amigo muito obrigado pela ajuda, vou comprar o smartphone, pesquisando sobre esse LG L3, realmente ele é muito melhor que o da Samsung. Obrigado mesmo! Podem Fechar o Tópico.
  2. Olá, estou na duvida se compro um smartphone ou um tablet:confused:, o smartphone é um Samsung Galaxy Y S5360 e o Tablet é um Coby Kyros-7015 Descrição: Smartphone: Android 2.3 GPS Wifi (wlan 802.11 b/g/n) Display principal/interno 3.0” Tela touch screen Memória interna do aparelho: 180mb Capacidade máxima do cartão de memória (até 32gb) Bluetooth 3.0 Processador: 832 mhz Foto (resolução: 2.0 mp) Wcdma gsm gprs edge hsdpa Hsdpa taxa máxima: 7.2 mbps Gsm VALOR R$: 360 ............................................................................. Video: ............................................................................. Descrição Tablet: Tablet Coby Kyros MID7015 Android 2.3 4GB Me interna Processador: 800 mhz 3G HDMI WI-FI VALOR R$:310 Então? Gostaria de saber também a opiniãos dos amigos:lol:
  3. Mesmo sem niguem ter me ajudado aqui, eu conseguir resolver este pequeno problema.
  4. Olá, 1º Não diria que sou um iniciante em vb.net, mas sim um curioso iniciante, que ainda esta aprendendo o abc do mundo .net É o seguinte, no VS 2008 ao adicionarmos um banco de dados em acess .mdb e arrastalo depois para uma form automáticamente séria criado aquele painel superior em que contem as setas de navegação, e algums botões, depois se arrastamos determinada coluna da tabela do banco e soltarmos em cima de uma textbox automáticamente aquela textbox estava conectada a coluna do banco em fim... Mas no VS 2010 Ultimate, eu não estou conseguindo fazer isso. Quando eu tento arrastar as colunar de uma tabela do banco para criar as textboxs no form, ou arrastar uma coluna da tabela do banco para uma textbox não vai. Qual sera o mistério?
  5. Amigo muito obrigado foi muito útil :jump:! O que quero fazer é um pré-instalador para um conjunto de programas, vou fazer um arquivo "Auto Run" para iniciar esse software em CD e DVD !
  6. Olá, sou iniciante muito iniciante ainda em programação com o Visual Basic por isso que venho aqui pedir a ajuda de vocês , é o seguinte quero criar esté pequeno software que está com seu sistema montado na imagem abaixo com a juda de vocês:
  7. RESOLVIDO desmontei o PC por completo e dei uma limpeza geral nos componentes troquei a pasta termica do processador
  8. RESOLVIDO desmontei o PC por completo e dei uma limpeza geral nos componentes troquei a pasta termica do processador
  9. Dando continuidade ao topico; http://forum.clubedohardware.com.br/placa-mãe-pcchips/878971?p=4726105#post4726105 Criado por mim em busca de soluções para meu problema. Como vocês podem ver meu problema nesse topico acima hoje eu resolvi retira o cooler e o processador para dar uma olhada e fazer uma limpeza: Fotos: Quando estava removendo o cooler percebi que esteticamente estava tudo bem com o cooler e o processador, apenas a pasta termica cinza estava dura ao passar o dedo nem gludava, então aproveitei e fiz um polimento no meu cooler box da intel que estava sujo um pouco: Observei que o processador celeron D430 tinha um pequeno adesivo e resolvi deixar ele bem limpo: Vou comprar uma MB da GIGABYTE a GA G41M-ES2L mesmo não sabendo se meu processor esta funcionando gostaria de saber se uma placa-mãe aliga ou da algum sinal sem oprocessador e se um processador é fácil de queimar ou se danificar e o que pode fazer isso? Abraços a todos Feliz Natal!
  10. Amigo porém pareça mas eu não sou tão leigo em informatica, eu ja tentei varias vezes sem sucesso resetar a BIOS da MB. beleza! Abraço...
  11. Amigo encontrei uma loja proxim o de minha cidade que esta vendendo esta placa-mãe por R$ 169. Esta Placa e´realmente boua em termos de custo/qualidade e durabilidade? eu acho que vou comprar esta placa... veja o anuncio no site: http://compudatafeira.com.br/portal/products/Placa%252dM%E3e-Gigabyte-G41M%252dES2L.html
  12. Amigo vou reaproveitar os componentes do PC que estiver funcionando. A configuração que vou usar e: HD-250GB PROCESSADOR- INTEL CELERON D430 1.8 GHZ MEMORIA- 2GB TAMBEM TO PRETENDENDO TROCAR A FONTE DE 250W PELA DA CLONE DE 500W REAIS. beleza! ABRAÇO!
  13. Amigo eu peguei um pente de 1GB do meu outro PC da Pitronics que esta funcionando e coloquei na MB da PCChips e não aconteseu nada fico do mesmo jeito então percebi que o PC da PCChips não tinha o alto-falante que bipa eu retirei o alto-falante do meu outro PC ( o que esta OK) e coloquei na MB da PCChips e tambem não resolveu nada fico na mesma. Gostaria de sugestões de placa da gigabity caso seja a minha MB com defeito que seja´mais ou menos de R$ 200,00 a baixo beleza!
  14. tenho um pc com mb pcchips P53G de um dia para o outro quando presionei o bottão power simnplesmente os dois leds (verde e vcermelho) acendem o pc não da sinal de video não inicia a bios para fazer o boot, ja peguei a memoria i botei em outro pc mas como o outro pc da Pitronics que so suporta 2gb de memoria e atualmente tem 1GB coloquei do mesmo jeito então o lhei no pcwizard e estava acusando que tinha 3024 mb de memoria intalada ou seja 3GB de memoria no total então ainda no pc que esta OK eu removi o pente de 1gb e deixei o de 2gb e o pc deu um apito longo mas acho que e é por que ele so acita um 1 pente de 1GB em cada slot então é isso eu estou suspeitando da placa-maê to querendo levar este PC para uma asistencia la pro proximo ano 2011 em Abril ou Fevereiro caso sejá a placa vou substitui-la por uma da GIGABITY. O que vocês acham diso? Ja aconteceu isso com alguem da qui e o que foi? Ontem 12/12/2010 Eu testei peça por peça apenas o processador que não pode ser testado por eu naõ ter uma outra placa socket 775 O resultado foi: Fonte-> OK HD-> OK Memoria-> OK Driver CD/DVD-> OK Processador-> Ainda não consegui testalo pois não tenho outra placa co suporte 775 Gabinete-> Obvil que OK Tenho a apsoluta certeza que aplaca-maê PEDIU DEMISÃO
  15. Tenho uma impres. HP D1660 quando tento imprimir um docomento em preto ela simplesmente puxa a folha faz que esta imprimindo mas não sai nada:eek:, Apos mudar a cor do texto para qualquer cor que seja colorido ex: vermelho, amarelo, verde etc so não pode ser preto... No status ela consta que os dois cartuchos estão cheios... Mim ajudem.....:(

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!