Ir ao conteúdo
  • Cadastre-se

Fox_5

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Fox_5

  • Data de Nascimento 09/10/1988 (32 anos)

Informações gerais

  • Cidade e Estado
    Sapucaia, Rio de Janeiro
  1. Ae Galera, eu tive pesquisando aqui, e acho que o firewall do modem está bloqueando o roteador, como é que eu crio um regra DMZ liberando todas as portas para o ip do roteador???? Se alguém puder me ajudar, agradeço...
  2. Silver, eu já configurei o roteador só pra receber a internet do modem e distribuí-la... Mas infelizmente não quer funcionar. O roteador acessa o modem, mas não passa do modem, não acessa a internet... Já tentei de várias maneiras, mas o modem só libera a internet pros pcs e só se eles tiverem em dhcp... Qualquer roteador que eu conecte, não funciona! Não sei mais o que fazer...
  3. Agradeço a atenção de todos, mas aqui tá complicado... Silver, essas senhas eu sei, o que eu não sei é o login e senha pra conexão com a internet que eu não tenho. Então como o meu modem já veio configurado como router, eu queria mantê-lo assim e fazer a distribuição na minha rede com um roteador, pois aqui eu tenho computador a cabo e wireless... mas infelizmente quando eu ligo o roteador ao modem, nada de internet... O roteador está configurado corretamente, mas parece que o modem não libera acesso ao roteador... E é isso que eu não entendo! Será que só vai funcionar se o modem estiver
  4. Silver, eu já pensei nessa ipótese, só que eu não tenho nem o login e nem a senha para fazer pppoe no roteador, e como o modem já veio configurado como router a única coisa que eu queria era distribuir essa internet no laboratório, com o roteador... Só que quando eu ligo o roteador ao modem, eu não consigo acessar nada... Parece que tem algo no modem que está bloqueando a conexão... já fiz de tudo, mas até agora não consegui nada...
  5. Oi Spider, o roteador é um d-link DI-524.
  6. Oi pessoal, to com um problema aqui e não estou conseguindo resolver, se alguém puder me ajudar... Tenho um modem da velox da thomson, um speed touch 510 v6, que ja esta roteado, com ip 192.168.1.254. Configurei o roteador na porta wan com ip 192.168.1.100, e na porta lan ip 192.168.254.254. Tudo está configurado perfeitamente, mas quando eu conecto o modem ao roteador, a internet não entra. e detalhe é qualquer roteador, pois eu ja testei uns três... Mas quando eu conecto o modem direto ao pc a internet funciona, quando tiro e ligo o modem ao roteador nada... Será que alguém aí tem uma lu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!