Ir ao conteúdo
  • Cadastre-se

antonelli2006

Membro Júnior
  • Total de itens

    14
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre antonelli2006

  • Data de Nascimento 08/01/1991 (30 anos)

Informações gerais

  • Cidade e Estado
    Duque de Caxias
  1. Olá galera, beleza? Bom, faz (aproximadamente) 1 ano que montei essa máquina que está com problemas. Montei ela focada em games, mas também pra usar em edição de imagens, vídeos, etc.. Até o mês de setembro ela não havia apresentado qualquer defeito ou falha e só formatei-a quando instalei o Windows pela primeira vez. Porém agora quando rodo o jogo League of Legends ele dá a bendita TELA AZUL DA MORTE Normalmente acontece assim: Ligo o PC, rodo o jogo e fico por cerca de 10min normal, depois ele reinicia a primeira vez, sem alterações em velocidade de cooler, apenas a BSOD com o c
  2. OK! Obrigado à todos... Vou comprar uma Quadro 600 ou uma Quadro 2000 por ser certificada pelo fabricante, e voltada para desenvolvimento 3D! Sobre os jogos, depois monto outra máquina. Abração, e mais uma vez, obrigado pelas respostas à ambos. [ADM, pode fechar o tópico, obrigado!]
  3. Entendi! O que acha de eu comprar uma Quadro 600 e uma GTX 560Ti?
  4. Amigos, sem discussão! E sobre a placa, nada de Quadro 2000? Abraços.
  5. Olá Erich, obrigado pela resposta. Então, sobre a memória eu vou colocar 4x de 8GB. Para a GPU, estou tendencioso à por a Quadro 2000, pois pelo que pesquisei, ela é mais indicada para CAD/CAM. Mas gostei muito da HD7970, será que ela é boa em CAD? Abraços.
  6. Olá galera, mais uma vez estou incomodando-os. Agora, ainda continuo com um: Asus P5Q3 Deluxe + C2Q Q9550 + OCZ DDR3 1333 4GB + 2x HD500GB Raid0 + 9600GT + OCZ ModXStream Pro 600W + LG W1952TQ + CM Storm Scout Porém estou cursando engenharia e precisarei mexer com CAD, principalmente SolidWorks, e também quero estudar o 3DS e o Rhyno3D. Vou fazer um "baita" upgrade, vou pular para um: Giga-Byte GA-Z68XP-UD4-B3 + i7 2600k + 4x CMZ8GX3M1A1600C10 1x8GB + Corsair CSSD-F120GB3-BK + Samsung SyncMaster T27A550 Ou seja, vou trocar mobo, rams, proc. e monitor, e adicionarei um SSD. Vou aproveita
  7. Com toda certeza, resolvidissimo! Obrigado à todos por terem me ajudado. Pode colocar como resolvido, Sr. Moderador! =D Vocês me ajudaram e muito, obrigadão. * Para os que tiverem a mesma dúvida minha, relatei toda minha experiência, acredito que foi pelo que os amigos me indicaram.
  8. Ok, agradeço à todos pelas respostas. Como disseram que não vêem necessidade em over no meu processador, pode colocar esse tópico como resolvido. Monitorei a temperatura até agora, e não passou de 60ºC, então, por experiência própria posso dizer que a alta de temperatura em meu pc foi causada por MOBO + FONTE + GABINETE. Mas acredito que o principal motivo foi MOBO + FONTE, concluindo, SevenTeam não deu conta. Aproveitando, dêem uma olhada na minha "nova assinatura" e me digam o que acham sobre os meus "futuros UP". Obrigado.
  9. O gabinete é excelente mesmo, além de lindo! Os cabos ficaram "organizados", coloquei uma espécie de conduite espiral que comprei. Mais tarde posto algumas fotos. Olha, quanto a desempenho não vi "extrema" diferença. Acredito que seja porque ainda estou com o WINDOWS antigo (sem formatar), estou esperando entrar uma grana pra colocar o W. Seven, o que acham? Ou coloco o W. XP x64? Quanto a comprar cooler, obrigado pela resposta, mas to meio quebrado, acho que vou deixar essa historia de OVER pra mais tarde, já me deu muito "prejuizo"! Claro que posso dizer, abaixo um PRINT dos program
  10. Bom galera (pricipalmente o Ribeirocross), estou de volta, demorei pra responder pois o PC estava no técnico. Depois de ler o que me disseram, resolvi investigar, e todos os técnicos que levei disseram que era a MOBO. Como a minha era uma básica e estava fora do prazo de garantia, acabei querendo comprar outra, foi o que fiz, comprei uma P5Q3 Deluxe/WiFi-AP @n e logo DDR3, OCZ Fatal1ty 1333Mhz 4GB DualChannel (OCZ3F13334GK). Dai que começaram a surgir os problemas, minha fonte antiga (SevenTeam 550) não suportou o equipamento, pesquisei e li sérias críticas à mesma, então "vamos" trocar! Com
  11. Como faço pra testar a MOBO? Tu acha que poderia ser falta de pasta térmica? Pois eu deixo a lateral da CPU aberta, mas o local é fechado, quase sem ventilação! O que indica? Testar mobo, comprar cooler, pasta térmica ou etc.? Obrigado MAN .
  12. Eita... num sabia dessa temperatura! Deixei outros programas rodando, e olhem: O máximo foi quando abri o PHOTOSHOP CS4 (com dois arquivos de 50MB), COREL DRAW X4 (com dois arquivos de 90MB) e o jogo PROTOTYPE! Olha os processos rodando, marcado os que não são frequentes. Obrigado galera!
  13. Obrigado por "me receber"! Quanto a temperatura, em qual "patamar" devo manter? E sobre as placas que citei, o que acha? Dê sua opnião, independente de qual for, o que acha? Obrigado!
  14. Olá galera, boa tarde! Sou novo aqui, estou começando a "gostar" do assunto. No inicio do ano, comprei um Quad Q9550, e mandei montar... Escolhi todas as peças, mas na época não tinha interesse em overclock e tal, dai que lendo sobre over para um PHENOM II X3 720 BE (que estou montando para servidor), resolvi usar o CPUZ no meu Quad e vi que ele tá rodando abaixo do "vendido"! Vou colocar aqui algumas screen que tirei aqui pra vocês darem uma olhada. - Processos rodando na hora das SS (abri alguns programas da suite CS4, pra carregar e mostrar): - CPUZ (na hora do pico, quando carregava

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!