Ir ao conteúdo
  • Cadastre-se

bhartt

Membro Júnior
  • Total de itens

    11
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre bhartt

  • Data de Nascimento 13/06/1983 (38 anos)

Informações gerais

  • Cidade e Estado
    itabuna,ba
  1. Ola! Gente estou precisando de ajuda; Como configurar o modem Speedtouch ST510 v6 para fazer port forwarding e encaminhar um telnet na porta WAN dele para o IP do meu roteador na porta 23?
  2. [/b Ola! Galera estou com um trabalho da Faculdade, Curso de Redes de Computadores para este semestre onde tenho que organizar um Plano de contingência e Backup para 7 servidores, Já pesquizei sobre RID e STORAGE, os servidores São DEll Power Edge 2950 III, e ambos utilizam SERVER 2008, e stão com capacidade de 30% de utilização atual e, nos proximos 5 anos chegarão no maximo a 70% de sua capacidade, dentre eles tem um Server Exchange, um para Aplicação, Web + DNS externo e um DNS + DHCP. Como posso criar umpalno de contingência e Backup para estes Servidores, de maneira que garantam dis
  3. Ai alexandre.... JÁ consegui resolver meu problema era problame de bios...atualizei...valeu!!!
  4. galera eu consegui resolver o meu problema era problema de bios! valeu pelas dicas me foram de grande utilidade!
  5. Estou com o mesmo problema de reconhecimento de HD porém com um adaptador de ide/sata/mini ide e serialata deste que vem da china, o adaptador É reconhecido porém o hd nao aparce no explorer...se alguem tiver um adica agradeÇo!
  6. testei em varias placas mas não observei se era sata1 e nem a UDMA...e os hds que testei foram de 80g western digital, a placa do meu pc é uma gigabyte ga-mn900m-s2c e a de onde trabalho uma MSI. vou fz-tentar o q você me disse....valeu pela dica. e o adaptador é destes que vem direto de hon kong que vendem no mercado livre e um corversor externo de entrada usb tanto para ide/mini ide e serial-ata
  7. :confused:ei alguem aqui no forum pode me dar uma luz?
  8. ola !pessoal recentimente comprei este cabo adaptador de ide/sata....no manual diz que é só jumpear o hd como master e o xp o reconhece imediatamente, só que estou tendo muita dor de cabeça porque ja testei 3 hds de tamanho e marcas diferentes e ele funcionou 2 ou 3 vezes e até consegui trasferir arquivos,mas agora quando conecto no pc so aparece que o cabo foi conectado mas , o hd não é reconhecido pelo windows. alguem pode me dar uma solução? (já conectei em outros pcs e portas traseira e frontais e troquei o cabo de força da fontee nada! obrigado!!!
  9. arildo: vou faz isto para ver se funciona. valeu pela dica!
  10. também estou com o mesmo problema isso aconteceu recentimente com 3 pcs que formatei com xp...não estão com energia nas portas usb alguem pode ajudar! ja fiz os procedimentos acima e nada... valeu!!!
  11. ola! sou novo aqui no forum! eu tenho um bitway pentium celeron D 440 2.0mhz, palaca mãe gigabyte ga-945gcm-s2c memoria de 1g ddr2 667, hd express sistema operacional xp sp3. dando a famoso erro de tela azul com o seguinte codigo: kernel_stack_inpage_error *** stop 0x00000077 (0xc000000e 0xc000000e ox00000000 0x002e6000) formateio para ver se o OS o recuperava, utiliazei o chkdsk, e outros testes mas não consegui descubrir o por que deste erro. depois de formatado o funcionou normal no processo de instalação dos programas quando fui reiniciar outro erro quando ele tenta carregar a B

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!