Jump to content
  • Sign Up

starat

Membro Júnior
  • Posts

    10
  • Joined

  • Last visited

  • Feedback

    0%

Reputation

0

About starat

  • Birthday 03/25/1972 (49 years old)

Informações gerais

  • Cidade e Estado
    São Paulo, SP
  1. Existe algum programa, ou alguma forma de saber qual dos hardware está com o problema?
  2. Olá amigos, preciso muita da ajuda de vocês. Tudo começou omm uma tela azul, que aparecia esporaticamente e desligava o pc. Até que passou a ser frequente. Começei a pesquisar, e fiz varios testes. Mudei meu mouse, pois era o que tinha trocado recentemente, tirei memorias e fiz rodizios para ver se passava, a tela azul continuava, troquei cabo de hd sata, desliguei outro hd IDE que tinha, e nada resolveu. Consegui fotografar algumas telas. Seguem anexas, por ultimo formatei a maquina mesmo assim continua. Agora todas as vezes que desligo, é um custo entrar no windows. As vezes trava nas telas iniciais do windows, as vezes chega ligar, mas desliga do nada, é como se o windows perdesse o contato. Muito estranho, e as vezes aparece a tela azul, ainda nao consegui fotografar essa ultima tela azul, despois de muitas tentativas, é como se o computador pegasse no tranco. Cheguei a deixar varios dias ligados para nao ter problemas para ligar. Gostaria muito da ajuda de vocês. Meu windows é Seven 64bits ultimate placa-mãe P5K premium Placa de video Nvidia tenho um hd Samsung SATA 160 TENHO UM DRIVER DVD Samsung novo sata fonte boa, seventeam Se precisarem mais informações podem me perguntar. Agradeço demais a atenção e fico aguardando ajuda
  3. Os dois estão ligados no IDE, so o HD é sata. Mesmo assim, ligando os dois no cabo IDE como especifiquei acima nao consigo, so funciona um, o outro nao reconhece.
  4. Minha placa-mãe é P5K Premium. Ele so tem um compartimento IDE, o resto é tudo Sata. Meu HD é Sata, e tinha instalado o gravador de DVD no IDE, mas como nao anda lendo cd resolvi instalar o gravador de cd. O problema é que ao ligar o CD no master e o DVD no slave, ele não reconhece o DVD, so o CD, alguém poderia me ajudar a instalar. Só para constar, uma ponta esta ligado na placa mãe, no meio esta o gravador de DVD como slave, e na outra ponta esta o gravador de cd como master. O que devo estar fazendo de errado? Agradeço quem puder me ajudar.
  5. Leitor de DVD LG GSA H10A Não lê CD Mais, para dvd. Estou com Esse Problema ja tempinho UM Faz. Coloco o cd, FICA COM Por um tempo hum luz Acessa Mas não Acha nada. Antes funcionava certinho, como Faz tempo cds nao OSU, fui tentar gravar musica e nao funcionou, testei Outras mídias de CD e nao funcionou tambem, Alguém Poderia me ajudar? Minha placa Mãe e P5K Premium. O gravador ESTA Ligado nenhum mestre POIs IDE e e ja ESTA Sozinho Que o HD SATA em ESTA. Agradeço Quem Puder me ajudar
  6. Depois deste tutorial, como faço para que os outros computadores da casa tenham internet, nao entendo como funciona. Poderia me explicar. Tinha um roteador d-link e esse sabia conectar os cabos, queimou. Agora queria rotear com esse da Telefonica.
  7. Ja tentei de tudo, reinstalar driver, fiz todo o procedimento descrito neste topico e mesmo assim nao funciona. O meu microfone funciona em outro pc, mas aqui nao. Antes funcionava, mas de uma hora para outra parou de funcionar. Alguem tem outra solução?
  8. Acho que me equivoquei, agora esta la no topico a configuração correta do meu pc
  9. Tenho uma produto bomba, uma fonte Gamer 560w 2.0 que queimou recentemente. Agora li aqui nas recomendações do forum que é um produto bomba. A pergunta é, então qual fonte eu poderia comprar com as mesmas especificações que essa, ja que sou leiga no assunto. Dizem que a Seventean é boa, mas qual modelo comprar, preciso da ajuda de vocês. Meu pc: Corrigindo... agora com os dados corretos Processador iNTEL Core 2 Duo E6750 2,6GHz 775 drive DVD placa-mãe P5K Premium PCi Express 3 pentes de memorica 1GB (2 delas são corsair 800mhz) VGA PCI EXP 1gb xfx Gf8600gt fatal1ty 2HDs ( 160 sata) (80 ide) Até meio que ja escolhi seria o Seventean, só nao saberia qual 550w, 600w, 700w: qual é o melhor para minha configuração: mas se tiverem outra marca melhro por favor, me indiquem.
  10. Quando inicio meu computador ele começa entrar na tela do windows onde a gente digita a senha mas aparece uma mensagem dizendo: Isass.exe - erro do aplicativo Aplicativo não iniciou corretamente(0x0000005). Clique em Ok para finalizar a execução. se eu clico ok entra outra dizendo: services.exe - erro do aplicativo Aplicativo não iniciou corretamente(0x0000005). Clique em Ok para finalizar a execução. isso duas vezes, depois fica tudo preto e não acontece nada. O que será? alguém poderia me ajudar. Não quero perder o que tenho no meu hd. Grata Starat:unsure:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!