Ir ao conteúdo
  • Cadastre-se

Ymer7

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Ymer7

  • Data de Nascimento 02/01/1984 (37 anos)

Informações gerais

  • Cidade e Estado
    Salvador, BA
  1. Tem que passar por um hotspot pra fazer login e senha, mas a ideia é que com o roteador basta o primeiro computador que entrar fazer essa autenticação. Já funcionou aqui assim antes com o D-Link, mas ele tava em outro lugar e agora que trouxe de volta e reconfigurei... nada. Eu não tenho a menor ideia do que pode estar errado.
  2. Tentei, não dá em nada. A internet pelo roteador não funciona nem ligando no cabo.
  3. Ninguém tem uma ideia pra dar uma luz? Please?
  4. Olá, Estou com problemas para configurar um roteador aqui. O cabo da internet que chega aqui funciona direto no computador (entra em um hotspot do A Tarde Online/Avance para autenticação) mas, ao ligar ao roteador, nada é detectado. A informação fornecida pelo provedor é que é para configurar como ip dinâmico, DHCP, etc... mas o roteador não encontra nada! Acho que a cabo está vindo de um roteador, talvez esteja aí o problema. Tenho um D-Link DI524, um Linksys WRT54G2 V1 e um Netgear WGR614V7 e nenhum funciona! (aliás, qual o melhor? É isso, muito obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!