Ir ao conteúdo
  • Cadastre-se

dayvidsonds

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre dayvidsonds

  • Data de Nascimento 30/05/1987 (34 anos)

Informações gerais

  • Cidade e Estado
    Pernambuco
  1. Boa Noite, bom pessoal to precisando de ajuda pra configurar minha placa mãe é: asus p5k premium wifi-ap to querendo fazer o seguinte liga a internet no meu computador pela placa de rede e utilizar o ap da placa pra mandar pro meu notebook, é possivel fazer essa configuração alguem pode min ajudar.. a placa veio com um ap, eu acho que e possivel se alguem souber grato.. Dayvidson Bezerra.
  2. Suponha uma sala de aula formada por 50 alunos, ler o número de matricula e duas notas. Elaborar um algoritimo que calcule e escreva: a nota final de cada aluno a nota média da turma OBS: Crie uma função para caucular a média. algoritmo "semnome" // Função : // Autor : // Data : 27/10/2009 // Seção de Declarações var nota1 , nota2: vetor [1..50] de Real matricula: vetor [1..50] de Inteiro contador: Inteiro inicio para contador de 1 ate 50 faca escreva (" Informe a sua 1º nota ") leia (nota1 [contador] escreva (" Informe a sua 2º nota ") leia (nota2 [contador] fimpara fimalgoritmo eu min perdi depois disso, mais nun vou desistir hehe vou tentar fazer e que to na hora de almoço no trabalho. se alguem poder acender uma luz na minha cabeça
  3. u to com duvida quando a uns exercicios que o professor passo durante a sala de aula, eu consigo responder uns mais quando chega na parte de usar vetor, fazer função e contador eu vou de agua a baixo... 1) pra poder caucular o I.M.C ( índice de massa corporea ) algoritmo "semnome" // Função : // Autor : // Data : 24/10/2009 // Seção de Declarações var nome: caracter altura: real peso: real quadrado: real resultado: real inicio escreva(" Digite Seu Nome ") leia(nome) escreva(" Digite Sua Altura ") leia(altura) escreva(" Digite Seu Peso ") leia(peso) resultado <- peso / altura quadrado <- resultado * resultado escreva (" Seu I.M.C e :", quadrado) fimalgoritmo depois o professor pedio uma função pra poder calcular o item como faço essa função, faltei a aula porque desloquei o tornozelo .. Dayvidson Bezerra.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!