Jump to content
  • Sign Up

paulo.pedrosa

Membro Júnior
  • Posts

    2
  • Joined

  • Last visited

  • Feedback

    0%

Reputation

0

About paulo.pedrosa

  • Birthday 05/21/1985 (36 years old)

Informações gerais

  • Cidade e Estado
    São Caetano do Sul
  1. Senhores, Estou com um problema no Outlook Express 6 há alguns dias e está quase impossível de resolver. Ao abrir uma nova mensagem ou tentar responder uma mensagem existente, tenho o seguinte erro: "Falha ao carregar o catálogo de endereços. O Outlook Express está configurado de forma incorreta. Reinstale o programa." Existem outros tópicos falando disto, e tentei todos os procedimentos dos fóruns e do site da microsoft, que se resume em: desinstalar e instalar o Outlook novamente, tirar o atributo Somente Leitura de alguns arquivos, criar outra identidade, etc, mas nenhum deles resolveu. Antes, este problema só estava acontecendo com uma conta limitada, se eu a deixasse como administrador não acontecia, só que agora acho que fuçei tanto, que devo ter apagado alguma coisa que nem como administrador está funcionando. Já tentei usar um reparador do Outlook que achei em um outro fórum mas também não funcionou. Se o computador fosse meu já teria formatado-o mas como não é, preciso resolver. Alguém pode me orientar sobre o que mais posso tentar? Agradeço!
  2. Estou com uma máquina com Windows XP, e com Office 2003, quando mando Imprimir um documento do Excel, ele dá a seguinte mensagem: "A impressora atual não está disponível. Selecione outra impressora.". Após clicar em OK, ele me mostra a relação de impressoras que tenho na rede, inclusive a que está como padrão, que é a que desejo imprimir. Depois de escolher a impressora nesta lista, a impressão é feita normalmente, porém gostaria que não aparecesse mais esta mensagem para o usuário. Como já disse, é uma impressora que está na rede e isto começou a acontecer após eu reinstalar esta impressora, mas só foi com esta máquina, todas as outras estão normais. Já conferí as opções regionais dos dois micros pra ver se não podia estar tendo uma desincronização. No site da Microsoft, eles dizem que isso acontece pelo fato do usuário não ter permissão na pasta Windows\System32\Spooler\Drivers\W32x86\3. Realmente esta pasta é somente leitura, mas no Windows XP não consigo tirar o atributo desta pasta. O XP não deixa. Alguém já viu esta mensagem e pode me ajudar? Agradeço desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!