Jump to content
  • Sign Up

Alan Araki

Membro Júnior
  • Posts

    3
  • Joined

  • Last visited

  • Feedback

    0%

Reputation

0

About Alan Araki

  • Birthday 05/31/1990 (31 years old)

Informações gerais

  • Cidade e Estado
    Atibaia, SP
  1. ops obrigado por tentar me ajudar. Vamos lá. a inversão dos plugs nao aconteceram, com toda certeza. Pois também o mouse é USB e o teclado entrada redondinha la, esqueci o nome. Em questão de retormar o uso da fonte antiga... eu fiz isso, acontece a mesma coisa, só pelo fato de a fonte nao funcionar mais o cooler, ele nao funcionou mesmo. Mas o pc ligou com os mesmos problemas. em questão deste plug ATX12 eu não sei... nao sei nem onde eu posso estar ligando isso ou desligando. :X Pode me dizer como posso estar vendo esta possibilidade do PLUG ATX12? Abraços. Obrigado.
  2. Está correta, nossa rede elétrica é 110V e a fonte está 115V. É o correto, né?
  3. Boa noite, ante ontem o escritorio de minha casa começou a cheirar queimado, mas minha mãe me avisou apenas ontem. O computador estava funcionando normalmente. Apenas cheguei em casa, pedi para minha mãe desligar o computador para eu ver se conseguia localizar 'o porque do cheiro de queimado'. Demorei um pouco mais achei o problema, o cooler da minha fonte de alimentação não estava ventilando mais ( parada ),mas a fonte permacia a funciar e passar energia para o computador ( A FONTE É 500W - ATX - só que fonte padrão do computador ) Hoje comprei uma fonte ATX - 500W - mais melhor, com 2 coolers e blá blá. Fiz o procedimento de retirada da fonte de alimentação antiga e procedi a colocar a nova no local. Coube tudo certinho e os cabos tenho 99,9% de certeza que coloquei corretamente. Ok? Todo feliz, lá vou eu ligar o PC para poder fazer minhas coisas, quando eu aperto o botão de ligar, ele liga 'normalmente'...pelo menos o que eu achava. Fui observar que o mouse não estava funcionando, o teclado também não e o monitor nao inicializava como o normal (abertura do windows). Parecia como se estive com o computador desligado. Não sei o que fazer, não sei e nem imagino o que pode ser o causador de tudo isso. Me passa pela cabeça 'será que queimou a minha placa de video, as 6 entradas USB e mais a entrada do teclado? Ah e outra observação quando eu abro o meu drive de CD 1 e drive de CD 2 eles fecham sozinhos. Bem, não sei se aconteceu algo do tipo com alguém, mas se aconteceu espero que me ajudem. (EDITADO -> o cabo de energia que liga a fonte está em um estabilizador, isso pode ser um dos problemas?) Pois se não estarei levando para alguma loja de assistência logo mais. Mas preferiria conseguir arrumar este problema e aprender com este problema. Obrigado, e boa noite. OBS: Caso esteja no local errado este tópico, por favor adm's, não o deletem, apenas o transfiram para o local correto. Pois não achei um local de manutenção ou de ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!