Ir ao conteúdo
  • Cadastre-se

said13

Membro Pleno
  • Total de itens

    18
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre said13

  • Data de Nascimento 20/03/1991 (30 anos)

Informações gerais

  • Cidade e Estado
    Praia Grande/SP
  1. Olá, estou na duvida entre 3 mouses. Razer DA 3.5 Steelseries Sensei RAW CM Storm Sentinel v2 O preço dos 3 é parecido e gostaria de saber qual o melhor ? Muito obrigado!
  2. muito obrigado EdsonSM. Quando voltar o estoque dele vou comprar. Pode fechar o topico.
  3. Bom, estou montando um novo computador e estou na duvida entre estes gabinetes: Corsair Carbide 500R https://www.guerradigital.net/gabinetes/corsair/gabinete-corsair-carbide-series-500r-white-steel.html Corsair Carbide 400R https://www.guerradigital.net/gabinete-corsair-carbide-series-400r-graphite-grey.html Cm 690 ii Standard http://www.pichau.com.br/home/produto/codigo:4442/gabinete-cooler-master-cm-690-ii-standard-rc-692b-kkn5-box NZXT Phantom 410 http://www.megamamute.com.br/Gabinete-Phantom-410-Mid-Tower-Gun-Metal-CS-NT-PHAN-410-GM-NZXT-353077.aspx/p Se tiver outra opção de postem ai
  4. estou montando esta config: I5 3570 + Hyper 212 evo Gigabyte GA-B75M-D3H Kingston 8Gb (2x4Gb) 1333mhz GIGABYTE Radeon HD 7850 WindForce OC 1GB HAF 912 qual fonte colocar ? uma ocz zt550 é boa ? ou coloco uma corsair cx500 (CP-9020047)
  5. obrigado pessoal, vou ficar com a Radeon HD 7850 WindForce OC 2GB mesmo. Pode fechar o topico
  6. Estou podendo gastar R$1700 e montei essa config: Processador: i5 3570 - R$506,85 Mobo: Asus Gigabyte GA-B75M-D3H R$258 Memoria: Corsair Vengeance 8GB (2x4GB) 1600mhz R$237 VGA: Radeon HD 7850 WindForce OC 1GB R$644 Fonte:OCZ zt550w Já possuo Total: R$1646 Está boa essa config ou troco algo ? Vale a pena pagar R$26 a mais pela Asus P8B75-M LE? Me digam se troco algo. Obrigado!
  7. Olá pessoal do forum, quero comprar um novo pc e posso gastar R$1400, pode passar um pouco do orçamento Vale a pena essa config? Processador: Intel Core i5 3570 - 507,56 Mobo: GA-B75M-D3H R$252,56 ou GA-Z77M-D3H R$390,45 Memoria: Corsair Vengeance 8GB (2x4GB) 1600mhz R$256,34 ou kingston 1333mhz Gabinete: HAF 912 ou Akasa Freedom x2 Já possuo uma GTX 560 e uma fonte OCZ ZT550. Obrigado !
  8. Upgrade ate R$1300 Então pessoal, tenho esta configuração: Processador Intel Q8200 placa-mãe gigabyte g41mt-s2p Placa de Video ECS GTX 560 Black Edition Fonte OCZ-ZT550W Gabinete Leadership Blue Eye vou ficar com a placa de video. Pode passar um pouco do orçamento Obrigado !
  9. Boa tarde. Hoje eu liguei meu PC e quando conectei na internet o uso da GPU subiu pra 98% sem nenhum programa aberto, quando desconecto a internet o uso volta ao normal. Ate ontem a noite estava normal. Uso o MSI Afterburner. Formatar resolveria o problema ? Nunca vi isso então não sei o que fazer. Obrigado ! Config.: Proc - Intel C2Q Q8200 MB - Gigabyte G41mt-S2P VGA - ECS GTX 560 Black Series Fonte - OCZ 550W
  10. Estou querendo comprar uma placa de video nova, posso gastar ate R$550, pode passar um pouco do orçamento. Minha configuração é esta: Processador - Core 2 Quad Q8200 2.33Ghz Placa Mãe - Giagabyte G41MT-S2P Memória - Kingston 4Gb 1333Mhz FONTE - C3Tech PUF-4050S 500w Pensei em uma GTX 560 ou uma HD 6850 ou não compensa pelo meu processador? Obrigado!
  11. obrigado pela ajuda mesmo. vou comprar o hyper 212 evo assim que der. pode fechar o topico
  12. ahlc, fiz o que você disse e abaixou a temperatura, idle fica em 35º, mas em jogos vai de 70º a 85º.
  13. Boas pessoal do forum seguinte... tenho um core 2 quad q8200 em IDLE ele fica entre 40º~47º em jogos sobe para 80º~90º (utilizei o AIDA64) utilizo cooler que ja vem com o processador e meu gabinete tem 3 coolers (frontal joga ar para dentro o lateral e traseiro joga ar para fora) o gabinete fica em local com boa ventilação. tendo que trocar o cooler, o melhor ate R$100 é o Hyper 212 EVO ? obrigado
  14. hevert, fiz isso que você falou mas não deu certo, continua do mesmo jeito. então o problema é na placa mãe mesmo certo ? mas valeu ae pela resposta.
  15. Seguinte... eu desliguei meu pc de noite e fui durmi, de manhã quando fui ligar ele não funcionava. quando aperta o power o LED da uma piscada rapida e nada acontece. ja testei a fonte em outro pc e funcionou, tirei as 2 memorias e testei cada uma nos nos 2 slots e nada deu certo. so nao testei o processador e placa mãe porque nao tenho outro. o PC tem quase 3 anos de uso. obrigado pela ajuda !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!