Ir ao conteúdo
  • Cadastre-se

ramoniacs

Membro Júnior
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ramoniacs

  • Data de Nascimento 11/04/1993 (28 anos)

Informações gerais

  • Cidade e Estado
    punk city
  1. alguem pode me ajudar?
  2. olá amigos, eu comprei uma placa pctv ENLTV-FM3 | Encore PCI TV Tuner Adapter with FM Radio (ENLTV-FM3) instalei e está tudo ok.. mas quando abro o programa e coloco a antena não consigo ver nada.. fica cheio de chuvistos.. consigo apenas sintonizar o canal 7 e a imagem fica horrivel.. tenetei com minha tv a cabo e também não apareçeu nenhum canal, a não ser o da embratel... porque será isso? informações: windows xp status das configurações do programa: sabem o que pode ser? será que existe algum driver ou programa que melhore a imagem? obrigado pela atenção.
  3. olá amigo, também tenho uma placa da enltv encore e você configura ela seguindo os passos do cd.. primeiro coloca a placa, depois atualiza o driver, depois instala o programa e coloca pra rodar.. é assim que todos falam, mais eu estou com um problema maior ainda. a minha placa não quer nem ler. mais tente fazer assim que você consegue, caso não consiga desista-le tudo e mude o slot da placa.
  4. saudações amigos.. eu comprei a placa pctv ENLTV-FM3 | Encore PCI TV Tuner Adapter with FM Radio (ENLTV-FM3) e a coloquei em meu slot vago.. aparafusei.. tudo ok.. mais quando ligo o pc não aparece nada de driver desatualizado em "gerenciador de arquivo", mesmo assim eu atualizo o driver e instalo o programa ENLTV, mais quando abro aparece o erro error code #E0601009 the tv turner device is not found. então eu retirei a placa e coloquei em outro slot e o erro continua.. alguem pode me ajudar? será que é algo no pc? será que é porque tenho chipset? obs: meu pc tem todos os requerimentos pa
  5. OLÁ, estou com problemas na internet e peço muito a ajuda de vocês. Eu uso a Velox no meu computador, antigamente era de 300kb então liguei pra Velox e pedi para aumentarem para 1mb, até ai tudo ok. agora vem o problema, eles me deram um prazo de 3 dias e no 2º dia a internet estava 600kb, e hoje, 15 dias após o pedido de aumento a internet continua 600kb, eu já liguei pra central de atendimento e eles diseram que no sistema está constando 1mb. O que pode ser? problemas na configuração do modem? Tenho um modem SpeedTouch 510v6, ele está roteado direitinho. Eu já reiniciei, retirei os cabos
  6. o meu a velox ta funcionando so que essa semana pedi pra aumentar de 300 pra 1mb e ela aumentou so ate 600 vai ver e isso ai.
  7. OLÁ, estou com problemas na internet e peço muito a ajuda de vocês. Eu uso a Velox no meu computador, antigamente era de 300kb então liguei pra Velox e pedi para aumentarem para 1mb, até ai tudo ok. agora vem o problema, eles me deram um prazo de 3 dias e no 2º dia a internet estava 600kb, e hoje, 15 dias após o pedido de aumento a internet continua 600kb, eu já liguei pra central de atendimento e eles diseram que no sistema está constando 1mb. O que pode ser? problemas na configuração do modem? Tenho um modem SpeedTouch 510v6, ele está roteado direitinho. Eu já reiniciei, retirei os cabos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!