Ir ao conteúdo
  • Cadastre-se

mkbarreto

Membro Júnior
  • Total de itens

    15
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre mkbarreto

  • Data de Nascimento 22/09/1989 (31 anos)

Informações gerais

  • Cidade e Estado
    São Paulo - SP
  1. como você ta fazendo o reset dele? dê 3 toques no reset... e tente, caso não resolva tente o seguinte Usuário:TMARDLKT93319 Senha: DLKT93319
  2. Compre o 500B GII da D-link... uma ótima escolha
  3. com esses valores em snr margin e attenuation não se conesgue nem a conexão... deve ser um problema na fiação, na linha telefonica mesmo
  4. muitas vezes não é possível retornar para a FW original do equipamento... é sempre bom prestar atenção na versão de hardware do equipamento (c1, t1...), pois pode haver danos ao aparelho por se tratar de versões diferentes...
  5. pro 500B GII a senha para tal endereço de Gateway Padrão é TMAR#DLKT20090202 e a senha é DLKT20090202 Vê se dá certo. =]
  6. a página de configuração é essa mesmo cara... é só entrar lá e fazer a configuração..
  7. provavelmente as luzes estão travadas... dá um reset nele...
  8. fina na pagina de configuração do modem... Device Info>Statistics>ADSL
  9. Então, verifique o SNR Margin e Attenuation... pode ser que esse seja o problema..
  10. faz o seguinte verifique a modulação advanced setup>dsl quais modulações estão marcadas? verifique tambem em Device Info>Statistics>ADSL as informações de SNR Margin e Attenuation o que é apresentado em Downstream em ambas informações?
  11. Então, o ideal seria ver com a telefonica como o sinal está chegando a sua casa... se os fios telefonicos sao novos não era pra estar ocorrendo esse problema...
  12. você faz todos os procedimentos na página de configuração do 500B que constam no manual?
  13. cara, sua atenuação é muito alta... esta praticamente no limite... seria bom dar uma verificada nisso...
  14. inverte as pontas dos cabos, caso não solucione o problema faça um reset físico do modem... caso não funcione talvez seja caso de atualizar a firmware
  15. Provavelmente seja a modulação que está incorreta... verifique qual modulação está sendo utilizada na pagina de configuração do seu modem... verifique tambem os valores de SNR Margin e Attenuation

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!