Ir ao conteúdo
  • Cadastre-se

DihTQR

Membro Pleno
  • Total de itens

    27
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre DihTQR

  • Data de Nascimento 08/03/1995 (26 anos)

Informações gerais

  • Cidade e Estado
    RJ
  1. Nossa amigão! Resolveu o problema!! Muito obrigado!
  2. Desculpe nao informar isso, mas liguei sim kkk Isso faz com que ela ligue, sem isso ela nao ficaria armada ^^ pode ficar tranquilo kkk
  3. Olá galera! Bom, estou com um módulo TL-1800 Taramps . Mandei todos os fios pro espaço, de uma fonte genérica, deixei apenas os amarelos e os pretos. Liguei os amarelos nos amarelos e os pretos nos pretos, fazendo assim duas pontas, uma amarela e uma preta. Objetivo disso. como todos sabem, é somar todos os Amperes da fonte. Total da fonte 25A O que o módulo pede é 25A para funcionar. O problema: O led que liga acusando que o módulo está ligado nem acendeu quando liguei ele. Porém, no conector do módulo tem um tal de REM [ Remote] . Pesquisando no Yahoo respostas, vi que esse REMOTE era para
  4. Olá galera! Bom, estou com um módulo TL-1800 Taramps . Mandei todos os fios pro espaço, de uma fonte genérica, deixei apenas os amarelos e os pretos. Liguei os amarelos nos amarelos e os pretos nos pretos, fazendo assim duas pontas, uma amarela e uma preta. Objetivo disso. como todos sabem, é somar todos os Amperes da fonte. Total da fonte 25A O que o módulo pede é 25A para funcionar. O problema: O led que liga acusando que o módulo está ligado nem acendeu quando liguei ele. Porém, no conector do módulo tem um tal de REM [ Remote] . Pesquisando no Yahoo respostas, vi que esse REMOTE era para
  5. A primeira coisa eu vi errada é seu sistema. O windows de 32 Bits reconhece até 3,5GB de RAM, você está perdendo 500MB de memória a toa ai. Nao pegue essa placa! Pegue uma igual a minha, RADEON HD 5450, é muito superior à esta!
  6. A configuração que fiz foi esta, gostaria de saber se TODAS essas peças são compativeis e se tem algo que eu poderia melhorar pelo mesmo preço ! Obrigado. 583 - Processador Intel Core i5 3570K (Ivy-Bridge), 645 - Placa mãe DZ77BH-55K 420 - DUAS> MEMÓRIA RAM KHX16C10B1R/8 - BOX 275 - H.D's Seagate Barracuda ST2000DM001 2TB 1045 - HD 7950 3GB 155 - GABINETE Commander MS-I Black (VN40001W2N- - BOX 255 - FONTE COOLER MASTER GX 650W (RS-650-ACAAD3-BR)- BOX 200 - MOUSE E TECLADO 3578 total
  7. Queria saber se esta configuração está boa e totalmente COMPATIVEL ! Obrigado ! Aceito sujestões. 583 - Processador Intel Core i5 3570K (Ivy-Bridge), Quad-Core, 3.4GHz (3.8GHz Turbo Boost) 4 x 256KB L2 Cache 6MB L3 Cache LGA 1155 95W, 22 Nm 645 - Placa mãe DZ77BH-55K para processador Intel LGA 1155 de 2ª e 3ª Geração Core i7, Core i5, Core i3 (Sandy-Bridge) e (Ivy-Bridge), memória: 4x soquetes DIMM (Dual Channels) SDRAM DDR3 de 240 pinos, Suporte para DIMMs DDR3 de 1600/1333 MHz, Suporte para memória de sistema de até 32 GB, Chipset Intel Z77 Express com Tecnologia Intel Smart Response, In
  8. Boa noite. Já li varios tópicos mas minha duvida ainda permanece.. Eu gostaria de saber se tem como instalar mais de um Sistema Operacional em apenas um pendrive. A duvida maior em questão à isso é a seguinte: Já tenho a imagem do 7 e do XP, tenho o pendrive, o daemon tools e o WinToFlash. Se eu instalar primeiro o Windows XP no pendrive, posso em seguida instalar o Windows 7 no mesmo pendrive com o WinToFlash ? Ou só usando o hirens? Obrigado.
  9. Bom dia.Instalei o programa Metro Tile Skin pack 1.0-X86 no meu computador, é um skin para windows 7 que muda algumas coisas para ficar parecido com o windows 8, porém, o programa nao aparece no adicionar/remover programas e também nao estou achando a pasta. Como faço agora? Lembrando que eu fiz isso ontem as 22:00, porém tenho uma restauração do sistema a mais ou menos uma semana atrás, se só tiver como restaurar usando essa restauração, pode haver algum problema? Como faço para restaura-lo ? Windows 7 Home Basic é meu S.O
  10. então, o que tenho que fazer? Desinstalar ele e instalar o 9c ? Meu S.O. é windows 7 32 bits Starter mas meu video é da intel..
  11. Olá, desculpe. Meu video é ONBOARD 256MB, uso o driver da Intel ( Intel driver grafics acelerator) Os jogos são: Driver San Francisco, Insane 2 e Mania Planet.
  12. Boa tarde! Preciso de uma solução para isso.. Os jogos do meu pc não estão reconhecendo o DirectX 11 instalado no meu computador. Já verifiquei no sistema e o meu pc reconhece, mas o jogo não! O que eu tenho que fazer? Obrigado desde já ! Obs: Desculpem, mas nao achei solução para isso pesquisando! Caso ja tenha sido sanada essa duvida em algum post, peço que alguém me mande o link. Configuração: Dual core 2,5GHz 2 GB Ram DDR2 Video OnBoard 256MB + de 100GB livres no HD
  13. Qual sua placa de vídeo? Ja tentou procurar driver mais recente dela?
  14. Spider.. nao é superaquecimento pois ja mandei 1 vez o quanto o pc tava kente.. tava temperatura normal o cara daki do forum disse! Ja me disseram pra limpa os pentes de memoria com borracha.. como faço isso? Obrigado ^^
  15. Olá gente! beleza? Estou a fim de comprar a FX5200 256 MB E 128 bits ! Com a minha onboard, eu tenho 64MB de video.. porém o computador desliga depois de um tempo jogando! Acho que ela aquece muito pos é onboard.. ai desliga.. eu tenho 960 MB de ram.. processador intel celeron D 315 (Sim é um lixo) Meu pc é positivo.. 40 HD.. porém ele veio so com 256 de ram e o tecnico botou pra mim 1024 MB .. sendo 64 pra video .. Quero sabe se pode ser esse problema.. se essa placa roda o GTA San Andreas tranquilo em resolução minima ( Nao ligo pra fuull ou baixa.. tanto faz) sem desligar o pc.. é cl

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!