Ir ao conteúdo
  • Cadastre-se

cadurn

Membro Júnior
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre cadurn

  • Data de Nascimento 10/02/1982 (39 anos)

Informações gerais

  • Cidade e Estado
    Natal, RN
  1. Bom pessoal, fiz tudo que vocês possam imaginar... Retirei a placa, limpei toda poeira, passei limpa contatos em toda placa, passei secador de cabelos, coloquei papel alumínio e fiz um procedimento lá que indicam na parte de manutenção, bom, tudo! Aconteceu o seguinte.. Depois de montar liguei e o pc iniciou normalmente. Mas o teste final era desligar pra saber se ele ligava normalmente.. Não ligou. Ficou aquela intermitencia chata.. Bom, depois de uns 5 minutos deu vontade de tentar ligar, e pra minha surpresa ele ligou. Agora tá assim: Desligo e preciso esperar uns poucos minutos pra liga
  2. Obrigado a todos pela ajuda... Acredito que meu problema possa ser esse.. Viajei e passei 3 dias sem ligar o pc, quando voltei ele começou a apresentar isso. Inclusive nesses 3 dias choveu bastante e na minha casa umidade e poeira é um problema.. Vou tentar limpá-la e postarei os resultados... Gostaria tb de informar meu hardware caso alguem queira saber: Fonte OCZ 500w (PFC ativo), 9600GT, GA-EP45-ud3l, Core2 duo E7500, 4Gb Kingston DDR2 800, Seagate 500Gb, Gabinete Cooler Master Michel, qual foi o procedimento que você usou???
  3. Bom.. Comprei essa placa depois de muito pesquisar e ver boas recomendações, agora, após um pouco mais de 1 ano de uso ela está apresentando o seguinte defeito: Ao tentar ligar o PC ela (a placa) fica reiniciando sozinha de mais ou menos 3 em 3 segundos, não dá nem tempo de aparecer imagem. E isso fica continuamente, se deixar ela passa o dia. Descobri que era a placa porque troquei todos os componentes, deixando apenas ela, e o problema continuou. A única maneira de fazer ela ligar é retirando processador e memórias e resetando a Bios (descobri isso por tentativa). Pronto, depois disso na p
  4. Já foi resolvido, fiquei com as memórias ddr2 800 kingston, já estou usando.. Obrigado a todos!
  5. E aí galera alguém já fez isso com essa placa e pode me dar uma luz??? Agradeço bastante...
  6. Olá Felipetsa! Eu já olhei essa lista, e vi que o suporte é para 1,8v, a questão é que eu não encontro DDR2 1066 1,8v, só de 2,1v pra cima. Vi no manual da placa que essa tensão pode ser alterada. O que eu preciso saber é se eu simplesmente posso colocar a de 2,1v e na primeia vez que ligar o PC ir no setup e alterar para os 2,1 sem problemas.. Alguém já fez isso? Preciso dessa resposta, se n vou ficar com as ddr2 800 que são 1,8v mesmo. Agradeço pela resposta Felipetsa..
  7. Olá possoal do fórum! Espero aqui esclarecer essa duvida que pra vocês deve ser simples, mas pra mim tá sendo comlicado pela falta de experiência... Bom, pesquisei aqui no forum e não esclareci, é o seguinte: Estou montando um PC e comprei a referida placa da gigabyte, mas não sei que memória ultilizar. DDR2800 ou 1066? Pesquisei e vi que minha placa aceita memórias de 1,8v e as memórias que eu quero adquirir são de 2,1v (Corsair 4gb Xms2 Ddr2 1066mhz). Então, posso instalar esse kit sem problemas? Quando ligar o Pc pela primeira vez como a placa vai reconhecer essas memórias? Por favor

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!