Ir ao conteúdo
  • Cadastre-se

Patropi

Membros Plenos
  • Total de itens

    6.018
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1.884

Sobre Patropi

  • Data de Nascimento 27-11-1959 (59 anos)

Informações gerais

  • Cidade e Estado
    Campo Mourão-Pr
  • Sexo
    Masculino
  1. Boa tarde @fariaspio Seja bem-vindo ao fórum! Confira na planilha e dê retorno. Não se esqueça de clicar em Curtir. []s 14_12_18_PROCV em mais de um coluna_Patropi.xlsx
  2. Boa tarde @david.palazzo Normalmente as pessoas digitam o resultado esperado na planilha, para possibilitar conferência. Confira na planilha se eu entendi e dê retorno. Não se esqueça e clicar em Curtir. []s 14_12_18_retornodiadomes_Patropi.xlsx
  3. Boa tarde @João Paulo Lucas Sem anexar uma planilha de exemplo, demonstrando o resultado esperado, fica difícil você conseguir ajuda, afinal entendemos um pouco de Excel mas não temos bola de cristal. []s
  4. Boa tarde @RodrigoPorto Confira na planilha e dê retorno. As formulas são matriciais, portanto, use CTRL+SHIFT+ENTER Não se esqueça de clicar em Curtir. []s 12_12_18_Classificar repetidos_Patropi.xlsx
  5. Boa tarde @BRUNO MELO DA SILVA Dúvida de Excel, sem planilha de exemplo demonstrando manualmente o resultado esperado é complicado ajudar. []s
  6. Boa tarde @caio.gomes No site do llink abaixo tem o que você deseja, inclusive com uma planilha de exemplo para baixar. https://fabiovianna.com.br/como-listar-nomes-das-planilhas/ Não se esqueça de clicar em Curtir. []s
  7. Boa tarde @david.palazzo Dúvidas de Excel sem planilha de exemplo, demonstrando manualmente o resultado esperado é complicado conseguir ajuda. []s
  8. Boa tarde @joze da silva Normalmente as pessoas digitam o resultado esperado (para conferência) e dão explicações de como chegaram aquele resultado. []s
  9. Boa noite @Rogério Maximo Vieira Copie e cole a formula abaixo na célula A6 e arraste até a célula F6: =SEERRO(PROCH(A5;$A$1:$I$2;2;0);"") Se foi útil, clique em curtir. []s
  10. Boa tarde @Flavio Luiz Terrabuio Normalmente as pessoas postam a planilha com dados lançados e digitam manualmente o resultado esperado com detalhes. Lembre-se que entendemos um pouco de Excel, mas estamos por fora do assunto da tua planilha. Um macete, na planilha Trimestre, para somar várias planilhas, não precisa repetir o intervalo de todas elas basta fazer assim: =SOMA(Janeiro:Março!AJ2:AJ60) Se foi útil, clique em Curtir. []s
  11. Boa tarde @Barbara Weninger Vitorino Seja bem-vinda ao fórum! Claro pode usar a vontade, mas não se esqueça de clicar em Curtir na minha resposta. Quando precisar é só postar a dúvida no fórum.. []s
  12. Boa noite @JordanAG Veja se o tópico d link abaixo pode te ajudar: Se foi útil, clique em curtir. []s
  13. Boa noite @Ricardo Farney Você digitou como segundo critério, a coluna CR ser 0, mas nenhuma linha dessa coluna continha 0, por isso mudei uma linha de cada nome para testar a formula. Para testar altere mais dados da coluna CR para 0 A formula é matricial, portanto, no final, em vez de teclar ENTER, tecle juntos CTRL+SHIFT+ENTER, que automaticamente serão inseridas chaves, no inicio e no final da formula. Não se esqueça de clicar em Curtir. Dê retorno. []s 03_12_18_Monitoramento de aprovados1 filtrado por 3 critérios_Patropi.xlsx
  14. Boa noite @Ricardo Farney Se você tivesse anexado uma planilha de exemplo, demonstrando manualmente o resultado esperado, eu já teria anexado novamente resolvido. []s
  15. Bom dia @Leandro Faria No tópico do link abaixo tem uma explicação do que esta ocorrendo: Compare as referência do teu Excel com o do destinatário, no dele del estar faltando alguma referência na biblioteca Se foi útil, clique em Curtir. []s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×