Ir ao conteúdo
  • Cadastre-se

Patropi

Membros VIP
  • Total de itens

    6.714
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2.441

Sobre Patropi

  • Data de Nascimento 27/11/1959 (60 anos)

Informações gerais

  • Cidade e Estado
    Campo Mourão-Pr
  • Sexo
    Masculino
  1. @Mario A Rotondo A primeira parte da tua dúvida, se entendi, basta colocar esse critério no incio das formulas das células L10 até P10 --> =SE(B10="";""; Como exemplo, a formula da célula L10 ficará como abaixo: =SE(B10="C";"";(E10*G10)*3%+E10) Se foi útil, clique em Curtir. []s
  2. Boa noite @João Carlos Júnior Confira na planilha e dê retorno. []s 15_02_20_PROCV com CONCATENAR_Patropi.zip
  3. Boa noite @Darlinsilver Confira na planilha e dê retorno. Se foi útil, clique em Curtir. Se a resposta sanou a dúvida, marque o tópico como Resolvido. Na minha assinatura tem um link para uma instrução sobre como proceder. []s 15_02_20_Controle de Produtos V2.zip
  4. Bom dia @Mario A Rotondo Seja bem-vindo ao fórum! Pra facilitar anexe um arquivo Excel, demonstrando manualmente o resultado esperado. []s
  5. @Ileusis Luna Para outro fórum eu fiz a planilha em anexo que calcula o desconto do INSS e IRPF, mas tem que atualizar as tabelas pois foi feita em ano anterior. Se foi útil, clique em Curtir. []s _Calculo de Desconto de Imposto de Renda e INSS_Patropi.xlsx
  6. Boa Noite @João Ricardo Braga Seja bem-vindo ao fórum! Normalmente as pessoas demonstram na planilha o resultado esperado e como chegaram aquele resultado. Lembre-se entendemos um pouco de Excel, mas estamos por fora do assunto da tua planilha. []s
  7. @osvaldomp Não se esqueça de clicar em Curtir nas respostas do Osvaldo e quando a dúvida estiver solucionada, marque o tópico como Resolvido. (Na minha assinatura tem um link para uma instrução de como proceder). []s
  8. @Karen Mitty Você anexou um arquivo bloqueado com senha, por isso o Osvaldo não consegue te ajudar. []s
  9. Boa tarde @Zeca1456 Eu fiz com formatação condicional para pintar de vermelho as células dos números encontrados. Para ver como eu fiz --> com o cursor na célula A2 --> formatação condicional--> Gerenciar Regras Não se esqueça de clicar em curtir na minha resposta e na do Osvaldo. Se a dúvida foi sanada, marque o tópico como Resolvido.(Na minha assinatura tem um link para uma instrução) []s 10_02_20_Formatar núemros encontrados nas 2 linhas_Patropi.xlsx
  10. Boa tarde @gustavoomt Confira na planilha e dê retorno. Não se esqueça de clicar em Curtir.] Se a resposta solucionou a dúvida, marque como Resolvido.(Na minha assinatura tem um link para uma instrução de como proceder). []s 07_02_20_Retornar nomes únicos e somar_Patropi.xlsx
  11. Boa tarde @Michele Barreto Seja bem-vinda ao fórum! Confira na planilha e dê retorno. Para ver como eu fiz --> com o cursor na célula F4 --> Formatação Condicional -> Gerenciar Regras. Se foi útil, clique em curtir. Se a dúvida foi sanada, marque o tópico como Resolvido (Na minha assinatura tem um link para uma instrução de como proceder). 05_02_19_CONTROLE VENCIMENTO DE ASOS E TREINAMENTOS AeB_Patropi.xlsx
  12. @DoneMelo Veja como pode ficar: []s 05_02_20_Controle de Despesas_Patropi.xlsx
  13. Bom dia @Mayara Rubio Barreto Para facilitar anexe a planilha, pois geralmente tem sujeira nos dados lançados, por isso não consegue fazer a conversão correta. []s
  14. Bom dia @lauvirjr Para facilitar anexe um arquivo Excel de exemplo com dados fictícios mas com a mesma estrutura. []s
  15. @DoneMelo O Excel foi feito para todos os lançamentos serem feitos numa só planilha (como banco de dados, com apenas um cabeçalho e os dados um abaixo do outro) e uma outra planilha para com formulas retornar os resultados que deseja pesquisar, conforme os critérios escolhidos. No teu caso eu faria uma planilha com as despesas e as prestações na mesma linha embaixo dos referidos meses, onde bastava lanar a despesas que as formulas jogariam as parcelas nos referidos meses. []s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!