Ir ao conteúdo
  • Cadastre-se

Peagah

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Peagah

  • Data de Nascimento 27/02/1993 (28 anos)

Informações gerais

  • Cidade e Estado
    Curitiba
  1. Problema ainda continua..
  2. Quanto a placa, instalei os drivers sim. Pesquisando aqui, vi que é "mal de XP" mesmo =/ E do msn, diz que é necessário fechar o programa por causa de erros, que são esses: AppName: wlcomm.exe AppVer: 14.0.8098.930 ModName: cvasds0.dll ModVer: 0.0.0.0 Offset: 0002052a (não sei se isso ajuda algo) MAs valeu mesmo assim!!
  3. Boa Tarde povo!! Bem.. é o seguinte: Há pouco tempo atrás eu formatei meu PC novo que veio com Windows 7, mas aquela 'ótima' versão Starter e instalei o XP. Meu primeiro problema: a resolução do monitor 19" que é 1440x900 não tem no Windows XP, então, ou ficam umas bordas pretas ou a imagem esticada. O que fazer pra arrumar isso? Segundo: antes, com o 7, o Windows Live Messenger 2009 funcionava que era uma maravilha, agora, quando entro, dá 1 minuto e aparece isso: http://img266.imageshack.us/i/35541409.jpg/ Quando clico em "clique aqui", aparece isso: http://img31.imageshack.us/i/9648

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!