Ir ao conteúdo
  • Cadastre-se

catito27

Membro Pleno
  • Total de itens

    21
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre catito27

  • Data de Nascimento 27/07/1987 (33 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Sim! Muitas pessoas estão com esse problema. As placas mães da intel, quando chegaram no mercado, muitas pessoas fãns dos processadores se tornaram fãns das placas-mãe de tabela. A intel não teve o mínimo de consideração conosco. Nada foi informado (pelo ao menos eu não achei nada no site dela). Cansei de tomar os botes da vida! Os próximos upgrades vão voltar a origem das peças que nunca me deram problemas. ASUS!! para placa mãe, e quem sabe, AMD para processador.
  2. Malz... Bem... Instalei o repositório MEDIBUNTU. sudo wget --output-document=/etc/apt/sources.list.d/medibuntu.list http://www.medibuntu.org/sources.list.d/$(lsb_release -cs).list && sudo apt-get --quiet update && sudo apt-get --yes --quiet --allow-unauthenticated install medibuntu-keyring && sudo apt-get --quiet update Depois os codecs sudo aptitude update ; sudo aptitude install non-free-codecs libdvdcss2 faac faad ffmpeg ffmpeg2theora flac icedax id3v2 lame libflac++6 libjpeg-progs libmpeg3-1 mencoder mjpegtools mp3gain mpeg2dec mpeg3-utils mpegdemux mpg123 mpg3
  3. Estou usando o Ubuntu 10.04 x64 (porque quero uma performance melhor). A realidade é que eu não consigo fazer nada! Minhas dúvidas: 1 - Como eu Instalo .tar no linux? (Já fiz tudo que pediram, de nada adiantou. quem puder dar um tutorial com algum programa próprio da internet, me ajudaria) 2 - Como eu visualizo as imagens do pc? (arquivos de foto) 3 - Não consigo escutar música e ver vídeo que estão armazenados no meu pc. Não consigo fazer nada! Essa é a realidade. Alguém com sugestões?
  4. Galera... Eu não consegui resolver o problema da minha ainda. Eu dei uma lida, e pediram pra resetar a bios (tirando a bateria da placa mãe, contar até 7 e colocar novamente). Fiz isso e nada aconteceu. Li também que pediram para desconectar tudo da placa mãe, dar uma limpada com pano seco, assoprar os cabos e plugar tudo novamente. Fiz e de nada adiantou. Façam isso para ver se resolve algo. Aqui não deu certo. ;C
  5. Bom dia galera... A situação é um pouco complicada, mas vamos lá. Eu estava vendo em fóruns sobre resoluções e eu vi um cara que postou um vídeo. No nome do vídeo tinha escrito que era "720p". Ai começou a minha dúvida. Quando eu vi esses 720p eu pensei: Isso é HDTV. Ao descer a barra de rolagem eu vi que a resolução era 1280 X 544. Ai bateu uma outra dúvida: 1280x544 não é HDTV. Então, eu, malandramente fiz um comentário para ele. "1280 X 544? Cara... isso não é 720p." Passou um tempo e ele rebateu meu comentário assim: "1280:720 = 16:9 = 1,7777 1280:544 = 2.35:1 Va estudar um pouco
  6. O próprio provedor da "oi". É o mais barato. Eu pago, se eu não me engano, 3 ou 5 reais. E o modem veio grátis.
  7. Desculpa a demora, mas fiquei off por um tempo. Bem... Não sei onde vê se estou usando STOCK ou OVER. Mas eu dei uma entrada na bios e o meu processador é: E7300 com GHZ 2.66. Acredito que não esteja com overclock (se "over" significar isso). O problema persiste, mesmo eu tendo atualizado a bios esse ano.
  8. Eu consegui efetivar a atualização da BIOS sim! Mas o problema ainda persiste.
  9. Bem que eu tentei, mas não consegui achar nada. Tentei atualizar o áudio: SOND MAX 5.12.1.5410 Mas não consegui achar atualização. Tentei atualizar a bios e o chip set, como consta nessas imagens abaixo, e nada achei. http://img686.imageshack.us/img686/6885/hahahai.jpg http://img264.imageshack.us/img264/6196/hahaha2b.jpg Ai está a vesão também. Alguém consegue me ajudar?
  10. Verifique se sua placa mãe da suporte para seu processador. Faça uma pesquisa antes também se sua memória tem suporte para sua placa mãe. Faça essa pesquisa e poste aqui.
  11. Deve trocar a bateria da sua placa mãe e reconfigurar as horas novamente.
  12. Tente especificar mais. Qual windows 7 tu usa? X64 ou x86? Home, professional ou ultimate? https://www.clubedohardware.com.br/artigos/1594/2 Sua placa de vídeo usa Tipo de barramento: PCI Express x16 2.0. Verifique se você está plugando no slot correto. Sua placa mãe tem slot para esse tipo de barramento. https://www.clubedohardware.com.br/artigos/1588/2 Eu tenho tido problemas com aminha placa de vídeo Gforce 9500GT no windows vista e no windows 7. Resolvi retirar enquanto a gforce não lance uma atualização descente.
  13. Cara... Vai ter que instalar um Sistema Operacional com arquitetura x64. Se eu não me engano, os de x86(32bit) só reconhecem 2 ou 3 gigas. Se eu estiver errado, alguém me corrige ok? Mas de qualquer maneira, instala um S.O x64
  14. Tenta entrar no setup da bios da sua placa mãe e verificar a versão dela. Ex: A versão da minha bios é PRG3110H.86A.0069., portanto a minha placa mãe é uma DG31PR (que no momento está com um probleminha na bios.)
  15. Galerinha... Alguém sabe como atualizar o AMI da bios? Eu não sei bem o que é isso, mas parece que dá para atualizar também. Dêem uma olhada nesse programa, muito interessante. http://biosagentplus.com/exe Eu baixei esse programa, e ele acusou de existir atualizações da minha placa de rede, placa de som e do bluetooth. Até então eu nao acreditei, até entrar no site da realtek e achar uma atualização da placa de rede e de som! Depois de eu ter atualizado a placa de rede, o windows 7 home premium tem sempre feito a atualização do driver de rede para mim. Já o driver de som eu não consegui baix

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!